

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    Melges 40 Grand Prix at Real Club Náutico de Palma - Day 3

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for YachtsandYachtubg.com" href="http://www.yachtsandyachting.com/rss.asp" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="http://www.yachtsandyachting.com/news/199632" /><meta property="og:title" content="Melges 40 Grand Prix at Real Club Náutico de Palma - Day 3" /><meta property="og:description" content="Day three in Palma was, to say the least, the most intense yet of the event, if not the entire season. The battle continues between event leader Alessandro Rombelli's STIG with tactician Francesco Bruni in first place overall on countback." /><meta property="og:type" content="sport" /><meta property="og:image" content="http://www.yachtsandyachting.com/photos/melges40/yandy182957.jpg" /><meta property="og:site_name" content="Yachts and Yachting Online" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170404" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = ['http://www.yachtsandyachting.com/photos/melges40/yandy182957.jpg','http://www.yachtsandyachting.com/photos/melges40/yandy182958.jpg','http://www.yachtsandyachting.com/photos/melges40/yandy182956.jpg','http://www.yachtsandyachting.com/photos/melges40/yandy182879.jpg','http://www.yachtsandyachting.com/photos/melges40/yandy182878.jpg','http://www.yachtsandyachting.com/photos/melges40/yandy182877.jpg','http://www.yachtsandyachting.com/photos/melges40/yandy182876.jpg','http://www.yachtsandyachting.com/photos/melges40/yandy182840.jpg','http://www.yachtsandyachting.com/photos/melges40/yandy182839.jpg','http://www.yachtsandyachting.com/photos/melges40/yandy182838.jpg','http://www.yachtsandyachting.com/photos/melges40/yandy182837.jpg',];
            var imagestext = ['Racing on day 3 of the Melges 40 Grand Prix in Mallorca &copy; Melges 40 / Barracuda Communication','Yukihiro Ishida&#39;s SIKON on day 3 of the Melges 40 Grand Prix in Mallorca &copy;Melges 40 / Barracuda Communication','Racing on day 3 of the Melges 40 Grand Prix in Mallorca &copy;Melges 40 / Barracuda Communication','Richard Goransson&#39;s INGA on day 2 of the Melges 40 Grand Prix in Mallorca &copy;Melges 40 / Barracuda Communication','Alessandro Rombelli&#39;s STIG on day 2 of the Melges 40 Grand Prix in Mallorca &copy;Melges 40 / Barracuda Communication','Racing on day 2 of the Melges 40 Grand Prix in Mallorca &copy;Melges 40 / Barracuda Communication','Racing on day 2 of the Melges 40 Grand Prix in Mallorca &copy;Melges 40 / Barracuda Communication','Yukihiro Ishida, SIKON SAILING TEAM, on day 1 of the Melges 40 Grand Prix in Mallorca &copy;Melges 40 / Barracuda Communication','Valentin Zavadnikov, DYNAMIQ SYNERGY SAILING TEAM, on day 1 of the Melges 40 Grand Prix in Mallorca &copy;Melges 40 / Barracuda Communication','Alessandro Rombelli, STIG, on day 1 of the Melges 40 Grand Prix in Mallorca &copy;Melges 40 / Barracuda Communication','Richard Goransson, INGA, on day 1 of the Melges 40 Grand Prix in Mallorca &copy;Melges 40 / Barracuda Communication',];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: true,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-yy.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./199632" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BE0wPER39EQdDaIA7bV6UCCdvSnuENwaZUEjTYBcashhxyPo293l5CLcuY-qoxK7Ag97KT0i7pIdCHyw6CzSCPsMgI4avcUX9QahvOotkMUcIyODBtsvvSo25pZ1Eu158SapwwFqkmPFDqO7G9t1mWh26oo-F16lQA_3gLtJm2s1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9WMNhSXVikwwpSYPlNh2y-VH19WJku755p2wayfPFFenGO_aa98NZRrn2rcfGyLc78D0tAK1o4ctdP6nNyaEgMY0TovfGGjQwC2axGOFkBnI7LarYSiumDQdVwzr30dzXSahWU3z9MBJmTasog_3PuoEDKCZIjhs0lMtrWVgPf01&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHAL6sq7pAQKr1s7gDwKF8ZHnDQL6hK/yAQKAotqKDgKAnJHtDAKBnJHtDAKBnO3uDAKWnJHtDAKDnN3uDAKEnJHtDAKDnJHtDAKCnJHtDAKenJHtDAKBnN3uDAKBnNnuDAKBnNHuDAKBnOXuDAKAnOXuDAKAnO3uDALA+qfrDALsitHLBQKd/dXaBwKj7ovxDAKR/uLeDgLGv9KxBgKc7feVAwL1zd3eAUrfjeNbgyItLxmV5dwjuewCFgZg/qKgpDb1ugalpCj6" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            <div id="LoginPanel" class="login">
	
                <input name="ctl00$LoginUsernameTextBox" type="text" id="LoginUsernameTextBox" PlaceHolder="Username" />
                <input name="ctl00$LoginPasswordTextBox" type="password" id="LoginPasswordTextBox" class="password" PlaceHolder="Password" />
                <input type="submit" name="ctl00$LogInButton" value="Log In" id="LogInButton" /> or 
                <input type="submit" name="ctl00$SignUpButton" value="Join" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SignUpButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SignUpButton" />
                <span id="LoginErrorMessageLabel" class="error"></span>
            
</div>

            

            

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option selected="selected" value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/thefirstwordinsailing"><img id="FacebookImage" src="/Library/Images/facebook-yy.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/yandyfeed"><img id="TwitterImage" src="/Library/Images/twitter-yy.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/yy.png" alt="YachtsandYachting.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.allenbrothers.co.uk/" class="toprightimage" onclick="return redirect('/main/banner.asp?Banner=1364');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/banners/Allen728x90SK2.gif" alt="Allen 2017 Serious Kit 2 728"class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/">HOME</a></li><li style="display:none;"><a href="/features/">FEATURES</a></li><li style="display:none;"><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:block;"><a href="/favourites/">FAVOURITES</a></li><li style="display:block;"><a href="/club/">CLUBS</a></li><li style="display:block;"><a href="/class/">CLASSES</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:block;"><a href="/forum/">FORUM</a></li><li><a href="/photo/">PHOTOS</a></li><li style="display:none;"><a href="/video/">VIDEOS</a></li><li style="display:block;"><a href="/weather/">WEATHER</a></li><li><a href="/advertisers/">PARTNERS</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/marine-jobs/">JOBS</a></li><li style="display:block;"><a href="/product/">SHOPPING</a></li><li style="display:none;"><a href="/newsletter">NEWSLETTERS</a></li><li style="display:none;"><a href="../SUBMIT%20NEWS">SUBMIT NEWS</a></li><li><a href="/contact/">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none"><!-- MAGS NEW CODE - FEB 2017 -->
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
	

        

        <div id="RightContentPlaceHolder_HowToSubmitPanel" class="howtosubmit">
		
            <a href="/news/159427/Guidelines-for-submitting-reports-to-Yachts-and-Yachting">Details on writing and sending reports to us can be found here</a>
        
	</div>

    
</div>    

    <a href="https://www.spinlock.co.uk/en/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1347');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/spinlock-adventure2-300x250.jpg" alt="Spinlock - Adventure Proof 2 - 300x250"><br /></a><a href="http://www.allenbrothers.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1377');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/allen2017sc300x250.gif" alt="Allen 2017 Steel Core 300"><br /></a><a href="/product/item/997/Rain-and-Sun-49er-Cover?windowclick=true" class="product"><span class="productfeature">Product Feature</span><br /><b>Rain and Sun 49er Cover</b><br /><img src="http://www.yachtsandyachting.com/photos/products/350/997.jpg" alt="Rain and Sun 49er Cover" /></a><div class="custombanner"><div style="position:relative;float:left;width:100%;max-width:100%;text-align:center;background-color:#ed2790;">
<img src="/images/banners/noblemarine.png" alt="Boat Insurance from Noble Marine" width="160" height="75" /></div><br />
<iframe width="150" valign="top" height="190" frameborder="0" scrolling="no" src="http://www.noblemarine.co.uk/framecontentyy.php3?ad=95" title="Noble Marine Insurance Brokers"></iframe><br />
<div style="background-color:#ed2790;color:#fff;font-size:12px;font-weight:bold;">
Full racing risks<br/>New for old cover<br/><a href="http://www.noblemarine.co.uk/home.php3?ad=95" style="font-size:12px;font-weight:bold;color:#fff;a:hover:#ed2790;" target="_blank">www.noblemarine.co.uk</a></div></div><a href="https://www.sunsail.co.uk/destinations/caribbean/antigua" class="banner" onclick="return redirect('/main/banner.asp?Banner=1513');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Sunsail-Nov17-Antigua-300x250.gif" alt="Sunsail 2017 Nov Funding the Future 728x90"><br /></a><a href="http://www.seldenmast.com/dinghy.html?ArticleID=198031" class="banner" onclick="return redirect('/main/banner.asp?Banner=1480');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/selden-2017youthworlds-300x250-1.png" alt="Selden Youth Worlds 2017"><br /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1390');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a><a href="http://www.alertandfind.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1426');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/olas-300x250.gif" alt="OLAS 300x250"><br /></a><a href="https://www.rya.org.uk/membership/Pages/pathway.aspx" class="banner" onclick="return redirect('/main/banner.asp?Banner=1507');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rya-pathway.png" alt="RYA Membership - Pathway 2017"><br /></a><a href="http://www.alpineelements.co.uk/beach-holidays.html?utm_source=yachts-and-yachting&utm_medium=banner-ad&utm_campaign=dinghy-sailing&utm_content=gif-300x250" class="banner" onclick="return redirect('/main/banner.asp?Banner=1241');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanelements-dinghy-160x600.gif" alt="Ocean Elements 2016 July"><br /></a><a href="http://oceanleisure.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1307');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanleisure300x250.gif" alt="Ocean Leisure 300x250"><br /></a><a href="https://www.plasmenai.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1417');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/plasmenai2017.gif" alt="Plas Menai 2017"><br /></a><a href="https://www.roostersailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1280');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rooster-gloves-300x250.jpg" alt="Rooster 2016 Gloves"><br /></a><a href="http://www.bartonmarine.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1514');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/BartonBlockRange-300x250.gif" alt="Barton Marine 2017-18 300x250"><br /></a><a href="https://www.zhik.com/yacht/outer-layers/kiama.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1311');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/zhik-kiama-300x250.jpg" alt="Zhik Kiama 300x250"><br /></a><a href="http://www.fever-tree.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1415');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/fever-tree300x250.gif" alt="Fever-Tree 300x250"><br /></a>

    


            </div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="icon" href="/class/Melges-40/"><img id="LeftContentPlaceHolder_IconImage" title="Visit the Melges 40 class page" src="http://www.yachtsandyachting.com/news/images/melges40.gif" /></a>

        <h2>Melges 40 Grand Prix at Real Club Náutico de Palma - Day 3</h2>
        by Stefano Bareggi today at 5:57 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">15-18 November 2017</span>

        <div id="SliderPanel">
	
        
</div>

        

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yachtsandyachting.com/news/199632/Melges-40-Grand-Prix-in-Mallorca-day-3" data-text="Melges 40 Grand Prix at Real Club Náutico de Palma - Day 3 on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="http://www.yachtsandyachting.com/news/199632/Melges-40-Grand-Prix-in-Mallorca-day-3" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"><a href="https://www.spinlock.co.uk/en/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1347');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/spinlock-adventure2-300x250.jpg" alt="Spinlock - Adventure Proof 2 - 300x250"><br /></a><a href="http://www.alertandfind.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1426');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/olas-300x250.gif" alt="OLAS 300x250"><br /></a></div>

        <div id="LeftContentPlaceHolder_RightPhotosPanel" class="rightphotos">
	
            
            
            <div id="LeftContentPlaceHolder_RightPhoto3Panel" class="rightphoto">
		
                <a id="LeftContentPlaceHolder_RightPhoto3HyperLink" href="/photo/182955"><img id="LeftContentPlaceHolder_RightPhoto3Image" src="http://www.yachtsandyachting.com/photos/melges40/350/yandy182955.jpg" />Racing on day 3 of the Melges 40 Grand Prix in Mallorca &copy; Melges 40 / Barracuda Communication</a>
            
	</div>
        
</div>
        
<P>
Day three in Palma was, to say the least, the most intense yet of the event, if not the entire season. The battle continues between event leader Alessandro Rombelli's STIG with tactician Francesco Bruni in first place overall on countback, and his most major opponent, Japan's Yukihiro Ishida's SIKON with Manu Weiller on tactics sits in second with equal points.
<P>
Two additional races were held at the 2017 Melges 40 Grand Prix hosted by Real Club Nautico de Palma with Rombelli and Ishida grabbing a bullet each, leaving race fans and spectators on the edge of their seats for the start of racing on Saturday - the final Palma showdown.
<P>
<div class="inlinephoto"><a href="/photo/182956"><img src="http://www.yachtsandyachting.com/photos/melges40/yandy182956.jpg" alt="Racing on day 3 of the Melges 40 Grand Prix in Mallorca - photo © Melges 40 / Barracuda Communication"><br />Racing on day 3 of the Melges 40 Grand Prix in Mallorca - photo &copy; Melges 40 / Barracuda Communication</a></div>
<P>
Rombelli championed Race Six with a wire-to-wire performance to win. Ishida was hot on his heels for the duration of the heat followed closely by Valentin Zavadnikov's DYNAMIQ SYNERGY SAILING TEAM with Ed Baird serving as tactician.
<P>
For the final race of the day, Race Seven, Ishida delivered a relentless samurai stride to grab the lead, chased hard by Richard Goransson's INGA and tactician Cameron Appleton. In the end, Ishida earned a very important win while Rombelli suffered his worst finish yet on the circuit.
<P>
<div class="inlinephoto"><a href="/photo/182958"><img src="http://www.yachtsandyachting.com/photos/melges40/yandy182958.jpg" alt="Yukihiro Ishida's SIKON on day 3 of the Melges 40 Grand Prix in Mallorca - photo © Melges 40 / Barracuda Communication"><br />Yukihiro Ishida's SIKON on day 3 of the Melges 40 Grand Prix in Mallorca - photo &copy; Melges 40 / Barracuda Communication</a></div>
<P>
One thing is for certain, tomorrow's final day of competition will be a heated one. With a virtual tie for first place, it will be equally intense for the Palma Grand Prix Trophy hangs in the balance.
<P>
The Melges 40 Grand Prix is proudly supported by Helly Hansen, Garmin Marine, Barracuda Communication and North Sails.
<P>
<b>Results after Day 3:</b> (seven races)
<P>
1.) Alessandro Rombelli/Francesco Bruni; STIG; 1-3-3-2-1-1-[5/DNF] = 11pts<br />
2.) Yukihiro Ishida/Manuel Weiller SIKON; [3]-2-1-3-2-2-1 = 11pts<br />
3.) Richard Goransson/Cameron Appleton; INGA; [4]-1-4-1-3-4-2 = 15pts<br />
4.) Valentin Zavadnikov/Ed Baird; DYNAMIQ SYNERGY SAILING TEAM; 2-4-2-4-4-3-3 = 18pts

        <div id="LeftContentPlaceHolder_ReportoftheMonthPanel" class="ReportoftheMonth">
	
            <img src="/Library/Images/HenriLloyd/LandRoverBARCap.jpg" alt="Land Rover BAR Cap" class="prize" />
            <div class="ROTMtext">
                <span class="title">REPORT OF THE MONTH SPONSORED BY</span>
                <img src="/Library/Images/HenriLloyd/henrilloyd.png" alt="Report of the Month sponsored by Henri Lloyd" class="henrilloyd" />
                <span class="description">Nominate this article for report of the month for your chance to WIN a Land Rover BAR Cap for yourself and the author of the report that receives the most votes. Just fill in the form below!</span>

                <div id="LeftContentPlaceHolder_ReportoftheMonthUpdatePanel">
		
                        <div id="LeftContentPlaceHolder_ROTMFormPanel" class="ROTMForm">
			
                            Your name<br /> 
                            <input name="ctl00$LeftContentPlaceHolder$NameTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_NameTextBox" /><br />
                            Your email address<br /> 
                            
                            <input name="ctl00$LeftContentPlaceHolder$EmailTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_EmailTextBox" /><br />
                            Why do you like this report?<br /> <input name="ctl00$LeftContentPlaceHolder$WhyTextBox" type="text" maxlength="255" id="LeftContentPlaceHolder_WhyTextBox" /><br />
                            <span class="mailinglist">
                            <input id="LeftContentPlaceHolder_MailingListCheckBox" type="checkbox" name="ctl00$LeftContentPlaceHolder$MailingListCheckBox" checked="checked" /><label for="LeftContentPlaceHolder_MailingListCheckBox">Add me to Henri Lloyd's email list (you can unsubscribe at any time)</label><br /> <br /><input type="hidden" name="ctl00$LeftContentPlaceHolder$ArticleIDHiddenField" id="LeftContentPlaceHolder_ArticleIDHiddenField" value="199632" />
                            </span>
                            <input type="submit" name="ctl00$LeftContentPlaceHolder$ROTMSubmitButton" value="Submit your nomination" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LeftContentPlaceHolder$ROTMSubmitButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="LeftContentPlaceHolder_ROTMSubmitButton" />
                        
		</div>
                        
                    
	</div>
            </div>
        
</div>

        <div class="bannerstrip"><a href="http://www.seldenmast.com/dinghy.html?ArticleID=198031" class="banner" onclick="return redirect('/main/banner.asp?Banner=1480');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/selden-2017youthworlds-300x250-1.png" alt="Selden Youth Worlds 2017"><br /></a><a href="https://www.plasmenai.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1417');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/plasmenai2017.gif" alt="Plas Menai 2017"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.yachtsandyachting.com/news/199632/Melges-40-Grand-Prix-in-Mallorca-day-3" data-num_posts="5" data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/199608/Melges-40-Grand-Prix-in-Mallorca-day-2" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/melges40.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/melges40/350/yandy182878.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Melges 40 Grand Prix in Mallorca day 2</span><br />
                        <span class="description">Rombelli takes the lead</span>
                        <span class="longdescription">Day two in Palma at the 2017 Melges 40 Grand Prix hosted by Real Club Nautico de Palma featured two close races offering up a new provisional leader.</span>
                        <span class="dateposted">Posted on 16 Nov</span>
                    </span>
                </a>
            
                <a href="/news/199587/Melges-40-Grand-Prix-in-Mallorca-day-1" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/melges40.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/melges40/350/yandy182840.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Melges 40 Grand Prix in Mallorca day 1</span><br />
                        <span class="description">Three races and fantastic breeze results in a perfect day</span>
                        <span class="longdescription">The third and final event of 2017 Melges 40 Grand Prix hosted by Real Club Nautico de Palma officially got underway today with brand new owner Yukihiro Ishida alongside of tactician Manuel Weiller on SIKON gaining the overall lead.</span>
                        <span class="dateposted">Posted on 15 Nov</span>
                    </span>
                </a>
            
                <a href="/news/196602/Melges-40-Grand-Prix-at-Porto-Cervo-overall" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/melges40.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/melges40/350/yandy171245.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Melges 40 Grand Prix at Porto Cervo overall</span><br />
                        <span class="description">Rombelli wins first event in the class</span>
                        <span class="longdescription">The Yacht Club Costa Smeralda has officially concluded the first Melges 40 Grand Prix event on the 2017 circuit, featuring the largest keelboat produced by Melges Performance Sailboats.</span>
                        <span class="dateposted">Posted on 17 Jun</span>
                    </span>
                </a>
            
                <a href="/news/196589/Melges-40-Grand-Prix-at-Porto-Cervo-day-1" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/melges40.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/melges40/350/yandy171188.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Melges 40 Grand Prix at Porto Cervo day 1</span><br />
                        <span class="description">Alessandro Rombelli's STIG wins the day</span>
                        <span class="longdescription">The story of the Melges 40 Grand Prix started today, hosted by Yacht Club Costa Smeralda (YCCS). After waiting for the breeze to shift some 120 degrees, the first warning was given just after 3 o'clock in the afternoon.</span>
                        <span class="dateposted">Posted on 17 Jun</span>
                    </span>
                </a>
            
    
</div>
    <div class="upcoming">
        <h3>Upcoming Events</h3>
        
                <a href="/community/calendar/view.asp?id=6469" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/grafhamwatersc.gif" alt="Grafham Water SC" title="Grafham Water SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/49er.gif" alt="49er and 49er FX" title="49er and 49er FX" onerror="this.style.display='none';" />
                    <span class="title">Inland Championships for 49er and 49er FX</span><br /><span class="description">Grafham Water SC- 18 Nov to 19 Nov</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6513" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/chichesteryc.gif" alt="Chichester YC" title="Chichester YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Frozen Toe 3 & 4  for Monohull dinghies</span><br /><span class="description">Chichester YC- 19 Nov</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6817" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/leighandlowtonsc.gif" alt="Leigh & Lowton SC" title="Leigh & Lowton SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies with PY greater than 850" title="Monohull dinghies with PY greater than 850" onerror="this.style.display='none';" />
                    <span class="title">Revett Series for Monohull dinghies with PY greater than 850</span><br /><span class="description">Leigh & Lowton SC- 19 Nov</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6836" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/shotwicklakesailing.gif" alt="Shotwick Lake Sailing" title="Shotwick Lake Sailing" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Open Handicap Frostbite Series for Monohull dinghies</span><br /><span class="description">Shotwick Lake Sailing- 19 Nov</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6837" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/shotwicklakesailing.gif" alt="Shotwick Lake Sailing" title="Shotwick Lake Sailing" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Open Handicap Frostbite Series for Monohull dinghies</span><br /><span class="description">Shotwick Lake Sailing- 26 Nov</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6818" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/leighandlowtonsc.gif" alt="Leigh & Lowton SC" title="Leigh & Lowton SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies with PY greater than 850" title="Monohull dinghies with PY greater than 850" onerror="this.style.display='none';" />
                    <span class="title">Revett Series for Monohull dinghies with PY greater than 850</span><br /><span class="description">Leigh & Lowton SC- 26 Nov</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6430" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/windermerecruisingassociation.gif" alt="Windermere Cruising Association" title="Windermere Cruising Association" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/sportsboats.gif" alt="IRC yachts and Sportsboats and IRC yachts" title="IRC yachts and Sportsboats and IRC yachts" onerror="this.style.display='none';" />
                    <span class="title">Winter Series 2017-2018 inc GBR IRC Inland Championships for IRC yachts and Sportsboats and IRC yachts</span><br /><span class="description">Windermere Cruising Association- 26 Nov</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6470" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/grafhamwatersc.gif" alt="Grafham Water SC" title="Grafham Water SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/420.gif" alt="420" title="420" onerror="this.style.display='none';" />
                    <span class="title">End of Season Open Meeting for 420</span><br /><span class="description">Grafham Water SC- 2 Dec to 3 Dec</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6514" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/chichesteryc.gif" alt="Chichester YC" title="Chichester YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Frozen Toe 5 & 6 for Monohull dinghies</span><br /><span class="description">Chichester YC- 3 Dec</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6819" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/leighandlowtonsc.gif" alt="Leigh & Lowton SC" title="Leigh & Lowton SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies with PY greater than 850" title="Monohull dinghies with PY greater than 850" onerror="this.style.display='none';" />
                    <span class="title">Revett Series for Monohull dinghies with PY greater than 850</span><br /><span class="description">Leigh & Lowton SC- 3 Dec</span>
                </a>
            
     </div>
     
     <div class="bannerstrip"><a href="https://www.roostersailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1280');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rooster-gloves-300x250.jpg" alt="Rooster 2016 Gloves"><br /></a><a href="http://oceanleisure.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1307');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanleisure300x250.gif" alt="Ocean Leisure 300x250"><br /></a></div>

    <div class="bannerstrip"><a href="https://www.rya.org.uk/membership/Pages/pathway.aspx" class="banner" onclick="return redirect('/main/banner.asp?Banner=1507');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rya-pathway.png" alt="RYA Membership - Pathway 2017"><br /></a><a href="http://www.allenbrothers.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1377');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/allen2017sc300x250.gif" alt="Allen 2017 Steel Core 300"><br /></a></div>

    <div class="bannerstrip"><a href="http://www.noblemarine.co.uk/home.php3?ad=95" class="banner" onclick="return redirect('/main/banner.asp?Banner=154');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/noblemarine160.gif" alt="Noble Marine"><br /></a><a href="http://www.bartonmarine.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1514');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/BartonBlockRange-300x250.gif" alt="Barton Marine 2017-18 300x250"><br /></a></div>



                

                
                
            </div>
        </div>
        <div class="footer">
            
            <div id="FooterYYPanel">
	
            Copyright 2017 YY Online Services Ltd. registered in England no. 7895890 
            
</div>
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":10000000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
