

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    Questions Answered at Discover Sailing Day

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for YachtsandYachtubg.com" href="http://www.yachtsandyachting.com/rss.asp" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="http://www.yachtsandyachting.com/news/198885" /><meta property="og:title" content="Questions Answered at Discover Sailing Day" /><meta property="og:description" content="More than quarter of a million Australians take part in organised sailing each year. However, for some others, concerns about logistics, costs and safety prevent them from ever getting out on the water." /><meta property="og:type" content="sport" /><meta property="og:image" content="http://www.yachtsandyachting.com/photos/dinghy/yandy180667.jpg" /><meta property="og:site_name" content="Yachts and Yachting Online" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170404" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = [];
            var imagestext = [];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: false,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-yy.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./198885" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BE0wPER39EQdDaIA7bV6UCCdvSnuENwaZUEjTYBcashhxyPo293l5CLcuY-qoxK7Ag97KT0i7pIdCHyw6CzSCPsMgI4avcUX9QahvOotkMUcIyODBtsvvSo25pZ1Eu158SapwwFqkmPFDqO7G9t1mWh26oo-F16lQA_3gLtJm2s1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9WMNhSXVikwwpSYPlNh2y-VH19WJku755p2wayfPFFenGO_aa98NZRrn2rcfGyLc78D0tAK1o4ctdP6nNyaEgMY0TovfGGjQwC2axGOFkBnI7LarYSiumDQdVwzr30dzXSahWU3z9MBJmTasog_3PuoEDKCZIjhs0lMtrWVgPf01&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHAKUxoLrAQKr1s7gDwKF8ZHnDQL6hK/yAQKAotqKDgKAnJHtDAKBnJHtDAKBnO3uDAKWnJHtDAKDnN3uDAKEnJHtDAKDnJHtDAKCnJHtDAKenJHtDAKBnN3uDAKBnNnuDAKBnNHuDAKBnOXuDAKAnOXuDAKAnO3uDALA+qfrDALsitHLBQKd/dXaBwKj7ovxDAKR/uLeDgLGv9KxBgKc7feVAwL1zd3eAaAriNBWAtLSV9VXQgNTZZwnTrD2XHoxBJa6uHderS0R" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            <div id="LoginPanel" class="login">
	
                <input name="ctl00$LoginUsernameTextBox" type="text" id="LoginUsernameTextBox" PlaceHolder="Username" />
                <input name="ctl00$LoginPasswordTextBox" type="password" id="LoginPasswordTextBox" class="password" PlaceHolder="Password" />
                <input type="submit" name="ctl00$LogInButton" value="Log In" id="LogInButton" /> or 
                <input type="submit" name="ctl00$SignUpButton" value="Join" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SignUpButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SignUpButton" />
                <span id="LoginErrorMessageLabel" class="error"></span>
            
</div>

            

            

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option selected="selected" value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/thefirstwordinsailing"><img id="FacebookImage" src="/Library/Images/facebook-yy.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/yandyfeed"><img id="TwitterImage" src="/Library/Images/twitter-yy.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/yy.png" alt="YachtsandYachting.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://gjwdirect.co.uk/multi-dinghy-insurance/" class="toprightimage" onclick="return redirect('/main/banner.asp?Banner=766');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/banners/gjwdirect_2013multi.png" alt="GJW Direct - Multi Dinghy Insurance"class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/">HOME</a></li><li style="display:none;"><a href="/features/">FEATURES</a></li><li style="display:none;"><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:block;"><a href="/favourites/">FAVOURITES</a></li><li style="display:block;"><a href="/club/">CLUBS</a></li><li style="display:block;"><a href="/class/">CLASSES</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:block;"><a href="/forum/">FORUM</a></li><li><a href="/photo/">PHOTOS</a></li><li style="display:none;"><a href="/video/">VIDEOS</a></li><li style="display:block;"><a href="/weather/">WEATHER</a></li><li><a href="/advertisers/">PARTNERS</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/marine-jobs/">JOBS</a></li><li style="display:block;"><a href="/product/">SHOPPING</a></li><li style="display:none;"><a href="/newsletter">NEWSLETTERS</a></li><li style="display:none;"><a href="../SUBMIT%20NEWS">SUBMIT NEWS</a></li><li><a href="/contact/">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none"><!-- MAGS NEW CODE - FEB 2017 -->
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
	

        

        <div id="RightContentPlaceHolder_HowToSubmitPanel" class="howtosubmit">
		
            <a href="/news/159427/Guidelines-for-submitting-reports-to-Yachts-and-Yachting">Details on writing and sending reports to us can be found here</a>
        
	</div>

    
</div>    

    <a href="https://www.plasmenai.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1417');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/plasmenai2017.gif" alt="Plas Menai 2017"><br /></a><a href="http://www.alpineelements.co.uk/beach-holidays.html?utm_source=yachts-and-yachting&utm_medium=banner-ad&utm_campaign=dinghy-sailing&utm_content=gif-300x250" class="banner" onclick="return redirect('/main/banner.asp?Banner=1241');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanelements-dinghy-160x600.gif" alt="Ocean Elements 2016 July"><br /></a><a href="/product/item/1358/Spinlock-Chest-Pack?windowclick=true" class="product"><span class="productfeature">Product Feature</span><br /><b>Spinlock Chest Pack</b><br /><img src="http://www.yachtsandyachting.com/photos/products/350/1358.jpg" alt="Spinlock Chest Pack" /></a><a href="http://hsinfo.sunsail.co.uk/choosing-sunsail/brochure" class="banner" onclick="return redirect('/main/banner.asp?Banner=1491');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/SunsailSEP17-300x250.jpg" alt="Sunsail 2017 SEP 300x250"><br /></a><a href="https://www.zhik.com/yacht/outer-layers/aroshell.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1308');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/zhik-aeroshell-300x250.jpg" alt="Zhik Aeroshell 300x250"><br /></a><a href="http://www.harken.co.uk/Athletes-and-Interviews/" class="banner" onclick="return redirect('/main/banner.asp?Banner=919');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/harken2014britishsailingteam.gif" alt="Harken 2014 - British Sailing Team supplier"><br /></a><a href="https://www.roostersailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1282');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rooster-sailroll-300x250.jpg" alt="Rooster 2016 Sail Roll"><br /></a><a href="http://www.rainandsun.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=886');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rainandsun2013.gif" alt="Rain and Sun 2013"><br /></a><a href="http://www.gul.com/sail/mens/drysuits/code-zero-u-zip-stretch-drysuit-26966" class="banner" onclick="return redirect('/main/banner.asp?Banner=1493');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Gul2017-WinterDrysuits-300x250-2.jpg" alt="Gul 2017 Drysuit 300x250 2"><br /></a><a href="http://www.alertandfind.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1426');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/olas-300x250.gif" alt="OLAS 300x250"><br /></a><a href="http://oceanleisure.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1307');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanleisure300x250.gif" alt="Ocean Leisure 300x250"><br /></a><a href="http://www.henrilloyd.com/sailing/sailing-preview" class="banner" onclick="return redirect('/main/banner.asp?Banner=1397');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HL-Marine-300x250.gif" alt="Henri Lloyd 2017 Marine 300x250"><br /></a><a href="/competition/16/Win-a-Crewsaver-Ergofit-50N-EX" class="banner" onclick="return redirect('/main/banner.asp?Banner=1409');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Crewsaver-ErgoFit50N-EX-300x250.jpg" alt="Crewsaver ErgoFit 50N EX Competition"><br /></a><a href="http://www.allenbrothers.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1375');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/allen2017is300x250.gif" alt="Allen 2017 Inner Steel 300"><br /></a><a href="https://www.musto.com/default/accessories/footwear/sailing-footwear/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1429');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/musto-300x250-2.jpg" alt="Musto 2017 300x250 Surefooted"><br /></a><a href="https://www.subscription.co.uk/chelsea/checkout/SingleItem?publ=CHEL&pubc=YAY&prom=UYAYYY76" class="banner" onclick="return redirect('/main/banner.asp?Banner=1465');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Chelsea2017-300x250.gif" alt="Yachts & Yachting magazine subscription"><br /></a>

    


            </div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="icon" href="/club/830/Australian-Sailing"><img id="LeftContentPlaceHolder_IconImage" title="Visit the Australian Sailing page" src="http://www.yachtsandyachting.com/news/images/australiansailing.gif" /></a>

        <h2>Questions Answered at Discover Sailing Day</h2>
        by David Sygall on 6 Oct
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">22 October 2017</span>

        

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="http://www.yachtsandyachting.com/photos/dinghy/yandy180667.jpg" />
            Discover Sailing Day in Australia &copy; Australian Sailing
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yachtsandyachting.com/news/198885/Questions-Answered-at-Discover-Sailing-Day" data-text="Questions Answered at Discover Sailing Day on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="http://www.yachtsandyachting.com/news/198885/Questions-Answered-at-Discover-Sailing-Day" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"><a href="https://www.musto.com/default/accessories/footwear/sailing-footwear/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1429');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/musto-300x250-2.jpg" alt="Musto 2017 300x250 Surefooted"><br /></a><a href="http://www.gul.com/sail/mens/drysuits/code-zero-u-zip-stretch-drysuit-26966" class="banner" onclick="return redirect('/main/banner.asp?Banner=1493');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Gul2017-WinterDrysuits-300x250-2.jpg" alt="Gul 2017 Drysuit 300x250 2"><br /></a></div>

        
        
<P>
<b>More than quarter of a million Australians take part in organised sailing each year. However, for some others, concerns about logistics, costs and safety prevent them from ever getting out on the water.</b>
<P>
Discover Sailing Day, on October 22, is the chance to have questions addressed by the right people in a free and welcoming environment at your local Club. It's the best way to learn how you, your family or friends can join in one of Australia's great sports and pastimes.
<P>
"This is one of the really important days on our calendar because it's our time to showcase the sport to a broad range of people, some of whom may have been interested in sailing but haven't been sure how to go about it," Australian Sailing Chief Executive John Lee said.
<P>
"We encourage people to get along and check out Club facilities, find out about the different courses and programs that are available through our Clubs and, probably most excitingly, get out on the water for a sail with an experienced Club sailor.
<P>
"By the end of Discover Sailing Day I think newcomers will have a better understanding of how enjoyable, safe and accessible sailing really is."
<P>
Discover Sailing Day is part of Australian Sailing's Discover Sailing program, which was launched in 2012.
<P>
Registrations can be made on the day, but booking ahead is recommended.
To find a Club, find a course and find out more about Discover Sailing, head to <a target="_blank" href="http://www.discoversailing.org.au">www.discoversailing.org.au</a>
<P>
<b>Who sails?</b>
<ul>
<li>Over 275,000 people took part in organised sailing activities in 2016 and more than 31,000 sailors competed in Club racing.
<P>
<li>Over 100,000 people participated in Discover Sailing Day events, school activities and corporate days.
<P>
<li>There are 350 Clubs nationally, 79,000 Members and more than 10,000 volunteers, including Committee and Board members, race officials, measurers, judges and umpires.
</ul>

        <div id="LeftContentPlaceHolder_ReportoftheMonthPanel" class="ReportoftheMonth">
	
            <img src="/Library/Images/HenriLloyd/LandRoverBARCap.jpg" alt="Land Rover BAR Cap" class="prize" />
            <div class="ROTMtext">
                <span class="title">REPORT OF THE MONTH SPONSORED BY</span>
                <img src="/Library/Images/HenriLloyd/henrilloyd.png" alt="Report of the Month sponsored by Henri Lloyd" class="henrilloyd" />
                <span class="description">Nominate this article for report of the month for your chance to WIN a Land Rover BAR Cap for yourself and the author of the report that receives the most votes. Just fill in the form below!</span>

                <div id="LeftContentPlaceHolder_ReportoftheMonthUpdatePanel">
		
                        <div id="LeftContentPlaceHolder_ROTMFormPanel" class="ROTMForm">
			
                            Your name<br /> 
                            <input name="ctl00$LeftContentPlaceHolder$NameTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_NameTextBox" /><br />
                            Your email address<br /> 
                            
                            <input name="ctl00$LeftContentPlaceHolder$EmailTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_EmailTextBox" /><br />
                            Why do you like this report?<br /> <input name="ctl00$LeftContentPlaceHolder$WhyTextBox" type="text" maxlength="255" id="LeftContentPlaceHolder_WhyTextBox" /><br />
                            <span class="mailinglist">
                            <input id="LeftContentPlaceHolder_MailingListCheckBox" type="checkbox" name="ctl00$LeftContentPlaceHolder$MailingListCheckBox" checked="checked" /><label for="LeftContentPlaceHolder_MailingListCheckBox">Add me to Henri Lloyd's email list (you can unsubscribe at any time)</label><br /> <br /><input type="hidden" name="ctl00$LeftContentPlaceHolder$ArticleIDHiddenField" id="LeftContentPlaceHolder_ArticleIDHiddenField" value="198885" />
                            </span>
                            <input type="submit" name="ctl00$LeftContentPlaceHolder$ROTMSubmitButton" value="Submit your nomination" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LeftContentPlaceHolder$ROTMSubmitButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="LeftContentPlaceHolder_ROTMSubmitButton" />
                        
		</div>
                        
                    
	</div>
            </div>
        
</div>

        <div class="bannerstrip"><a href="https://www.roostersailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1282');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rooster-sailroll-300x250.jpg" alt="Rooster 2016 Sail Roll"><br /></a><a href="http://www.allenbrothers.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1375');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/allen2017is300x250.gif" alt="Allen 2017 Inner Steel 300"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.yachtsandyachting.com/news/198885/Questions-Answered-at-Discover-Sailing-Day" data-num_posts="5" data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/198865/Olympic-Champions-stun-competitors" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/australiansailing.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/misc/350/yandy180625.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Olympic Champions stun competitors</span><br />
                        <span class="description">At Australian Youth Championships</span>
                        <span class="longdescription">A surprise appearance by Olympic Gold medallist Tom Burton at the NSW Youth Championships was the icing on the cake of a successful trio of state-based junior events to round out Australian Sailing's youth regattas for 2017.</span>
                        <span class="dateposted">Posted on 4 Oct</span>
                    </span>
                </a>
            
                <a href="/news/198608/Queensland-Youth-Championships-preview" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/australiansailing.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/neilpryders-x/350/yandy179651.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Queensland Youth Championships preview</span><br />
                        <span class="description">Racing starts Friday at Keppel Bay SC</span>
                        <span class="longdescription">Hailey Lea began her journey sailing Sabots, but was soon captivated by the rush of windsurfing. It was a good decision. The Cootharaba Sailing Club youngster is now one of the rising stars in the Class.</span>
                        <span class="dateposted">Posted on 21 Sep</span>
                    </span>
                </a>
            
                <a href="/news/198485/Nominations-now-open-for-Australian-Sailing-Awards" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/yachtingaustralia.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/misc/350/yandy159225.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Nominations now open for Australian Sailing Awards</span><br />
                        <span class="description">This year's best, plus the Lifetime Achievement Award</span>
                        <span class="longdescription">The 2017 Australian Sailing Awards will recognise the achievements of members of the sailing and boating community over the past 12 months, as well as acknowledging those who have contributed to our sport for many years.</span>
                        <span class="dateposted">Posted on 17 Sep</span>
                    </span>
                </a>
            
                <a href="/news/198320/World-Champions-big-sacrifice" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/australiansailing.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/29er/350/yandy161493.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">World Champions' big sacrifice</span><br />
                        <span class="description">For Olympic ambition</span>
                        <span class="longdescription">Australia's reigning Youth World Champions in the 29er class, Natasha Bryant and Annie Wilmot, have announced they will forfeit their title defence to concentrate exclusively on pursuing a coveted place on the Australian Sailing Team for Tokyo 2020.</span>
                        <span class="dateposted">Posted on 10 Sep</span>
                    </span>
                </a>
            
                <a href="/news/198245/Iain-Murray-joins-Australian-Sailing" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/australiansailing.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/misc/350/yandy178357.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Iain Murray joins Australian Sailing</span><br />
                        <span class="description">As the new Performance Director</span>
                        <span class="longdescription">Highly respected and awarded sailor Iain Murray AM joins Australian Sailing as Performance Director, responsible for the Australian Sailing Team and the supporting Performance programs.</span>
                        <span class="dateposted">Posted on 4 Sep</span>
                    </span>
                </a>
            
                <a href="/news/198151/National-Multihull-Regatta-to-be-incorporated" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/australiansailing.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/catamaran/350/yandy178062.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">National Multihull Regatta to be incorporated</span><br />
                        <span class="description">At the 2018 Australian Yachting Championships</span>
                        <span class="longdescription">Multihull racing at its finest will be viewed by a large potential new audience following the decision to incorporate the Australian Multihull National Championships into the 2018 Australian Yachting Championships next January.</span>
                        <span class="dateposted">Posted on 2 Sep</span>
                    </span>
                </a>
            
                <a href="/news/198118/Peter-Conde-to-depart-Australian-Sailing" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/australiansailing.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/misc/350/yandy177880.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Peter Conde to depart Australian Sailing</span><br />
                        <span class="description">Following his appointment as Director of the Australian Institute of Sport</span>
                        <span class="longdescription">Australian Sailing will farewell Performance Director Peter Conde after 13 years following his appointment as Director of the Australian Institute of Sport (AIS).</span>
                        <span class="dateposted">Posted on 30 Aug</span>
                    </span>
                </a>
            
                <a href="/news/198047/Big-call-for-Tweddell-after-shattered-finger" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/australiansailing.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/finn/350/yandy177583.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Big call for Tweddell after shattered finger</span><br />
                        <span class="description">Critical few days ahead of Finn Worlds in Hungary</span>
                        <span class="longdescription">One of Australia's premier Finn class sailors faces a critical few days as he weighs up the prospect of competing at the upcoming World Championships in Hungary with multiple fractures in one of his hands.</span>
                        <span class="dateposted">Posted on 26 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197814/Entries-reach-double-figures" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/australiansailing.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/irc/350/yandy176639.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Entries reach double figures</span><br />
                        <span class="description">For Australian Yachting Championship 2018</span>
                        <span class="longdescription">Entries for Australia's Premier Keelboat event, the Australian Yachting Championships, are open with a swag of boats signing up across IRC, ORC and ORCi divisions for the 2018 edition of the race to be hosted by Sandringham Yacht Club from 19-21 January.</span>
                        <span class="dateposted">Posted on 20 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197837/A-Medal-for-the-470-Medal-Maker" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/australiansailing.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/470/350/yandy176716.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">A Medal for the 470 Medal Maker</span><br />
                        <span class="description">Will Ryan gives coach his World Championship medal</span>
                        <span class="longdescription">Australian Sailing's Head Coach and 470 Coach since 1997 Victor Kovalenko has an unparalleled coaching record, his sailors have won ten Olympic medals and 19 world championships.</span>
                        <span class="dateposted">Posted on 15 Aug</span>
                    </span>
                </a>
            
    
</div>
    <div class="upcoming">
        <h3>Upcoming Events</h3>
        
                <a href="/community/calendar/view.asp?id=6466" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/grafhamwatersc.gif" alt="Grafham Water SC" title="Grafham Water SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rs400.gif" alt="RS400 and RS800" title="RS400 and RS800" onerror="this.style.display='none';" />
                    <span class="title">Inland Championships for RS400 and RS800</span><br /><span class="description">Grafham Water SC- 7 Oct to 8 Oct</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6493" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/fragliavelamalcesine.gif" alt="Fraglia Vela Malcesine" title="Fraglia Vela Malcesine" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rsaero.gif" alt="RS Aero" title="RS Aero" onerror="this.style.display='none';" />
                    <span class="title">RS Aerocup : Malcesine, Garda  for RS Aero</span><br /><span class="description">Fraglia Vela Malcesine- 7 Oct to 10 Oct</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6511" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/chichesteryc.gif" alt="Chichester YC" title="Chichester YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/laser.gif" alt="Laser and Europe" title="Laser and Europe" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting for Laser and Europe</span><br /><span class="description">Chichester YC- 7 Oct</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6538" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/nottscountysc.gif" alt="Notts County SC" title="Notts County SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/flyingfifteen.gif" alt="Flying Fifteen" title="Flying Fifteen" onerror="this.style.display='none';" />
                    <span class="title">Waples Wines Northern Traveller & Prize Giving for Flying Fifteen</span><br /><span class="description">Notts County SC- 7 Oct to 8 Oct</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6694" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/sportsboats.gif" alt="Sportsboats and Sportsboats" title="Sportsboats and Sportsboats" onerror="this.style.display='none';" />
                    <span class="title">Nab Cup & Sparkes Trophy for Sportsboats and Sportsboats</span><br /><span class="description">Hayling Island SC- 7 Oct to 8 Oct</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6581" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/nottscountysc.gif" alt="Notts County SC" title="Notts County SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/flyingfifteen.gif" alt="Flying Fifteen" title="Flying Fifteen" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting for Flying Fifteen</span><br /><span class="description">Notts County SC- 7 Oct to 8 Oct</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6731" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/upperthamessc.gif" alt="Upper Thames SC" title="Upper Thames SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/wayfarer.gif" alt="Wayfarer" title="Wayfarer" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting for Wayfarer</span><br /><span class="description">Upper Thames SC- 7 Oct to 8 Oct</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6755" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/brightlingseasc.gif" alt="Brightlingsea SC" title="Brightlingsea SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/b14.gif" alt="B14 and RS200" title="B14 and RS200" onerror="this.style.display='none';" />
                    <span class="title">Skiff Fest for B14 and RS200</span><br /><span class="description">Brightlingsea SC- 7 Oct to 8 Oct</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6612" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rutlandsc.gif" alt="Rutland SC" title="Rutland SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/squib.gif" alt="Squib" title="Squib" onerror="this.style.display='none';" />
                    <span class="title">Inlands for Squib</span><br /><span class="description">Rutland SC- 7 Oct to 8 Oct</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6555" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/balasc.gif" alt="Bala SC" title="Bala SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/internationalmoth.gif" alt="International Moth and Wasps Opens" title="International Moth and Wasps Opens" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting for International Moth and Wasps Opens</span><br /><span class="description">Bala SC- 7 Oct to 8 Oct</span>
                </a>
            
     </div>
     
     <div class="bannerstrip"><a href="http://www.harken.co.uk/Athletes-and-Interviews/" class="banner" onclick="return redirect('/main/banner.asp?Banner=919');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/harken2014britishsailingteam.gif" alt="Harken 2014 - British Sailing Team supplier"><br /></a><a href="https://www.subscription.co.uk/chelsea/checkout/SingleItem?publ=CHEL&pubc=YAY&prom=UYAYYY76" class="banner" onclick="return redirect('/main/banner.asp?Banner=1465');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Chelsea2017-300x250.gif" alt="Yachts & Yachting magazine subscription"><br /></a></div>

    <div class="bannerstrip"><a href="https://www.zhik.com/yacht/outer-layers/aroshell.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1308');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/zhik-aeroshell-300x250.jpg" alt="Zhik Aeroshell 300x250"><br /></a><a href="http://www.alpineelements.co.uk/beach-holidays.html?utm_source=yachts-and-yachting&utm_medium=banner-ad&utm_campaign=dinghy-sailing&utm_content=gif-300x250" class="banner" onclick="return redirect('/main/banner.asp?Banner=1241');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanelements-dinghy-160x600.gif" alt="Ocean Elements 2016 July"><br /></a></div>

    <div class="bannerstrip"><a href="http://www.henrilloyd.com/sailing/sailing-preview" class="banner" onclick="return redirect('/main/banner.asp?Banner=1397');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HL-Marine-300x250.gif" alt="Henri Lloyd 2017 Marine 300x250"><br /></a><a href="http://www.rainandsun.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=886');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rainandsun2013.gif" alt="Rain and Sun 2013"><br /></a></div>



                

                
                
            </div>
        </div>
        <div class="footer">
            
            <div id="FooterYYPanel">
	
            Copyright 2017 YY Online Services Ltd. registered in England no. 7895890 
            
</div>
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":10000000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
