

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    Musto Skiff Scottish Championship at Dalgety Bay Sailing Club

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for YachtsandYachtubg.com" href="http://www.yachtsandyachting.com/rss.asp" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="http://www.yachtsandyachting.com/news/198300" /><meta property="og:title" content="Musto Skiff Scottish Championship at Dalgety Bay Sailing Club" /><meta property="og:description" content="The Scottish Musto Skiff championship was held at Dalgety Bay Sailing Club on the weekend of 2nd/3rd of September." /><meta property="og:type" content="sport" /><meta property="og:image" content="http://www.yachtsandyachting.com/photos/mustops/yandy178599.jpg" /><meta property="og:site_name" content="Yachts and Yachting Online" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170404" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = ['http://www.yachtsandyachting.com/photos/mustops/yandy178599.jpg','http://www.yachtsandyachting.com/photos/mustops/yandy178607.jpg','http://www.yachtsandyachting.com/photos/mustops/yandy178606.jpg','http://www.yachtsandyachting.com/photos/mustops/yandy178603.jpg','http://www.yachtsandyachting.com/photos/mustops/yandy178602.jpg','http://www.yachtsandyachting.com/photos/mustops/yandy178601.jpg','http://www.yachtsandyachting.com/photos/mustops/yandy178600.jpg','http://www.yachtsandyachting.com/photos/mustops/yandy178598.jpg',];
            var imagestext = ['Musto Skiff Scottish Championship at Dalgety Bay &copy; Ruby Rennie Panter','Musto Skiff Scottish Championship at Dalgety Bay &copy;Ruby Rennie Panter','Musto Skiff Scottish Championship at Dalgety Bay &copy;Ruby Rennie Panter','Musto Skiff Scottish Championship at Dalgety Bay &copy;Ruby Rennie Panter','Musto Skiff Scottish Championship at Dalgety Bay &copy;Ruby Rennie Panter','Musto Skiff Scottish Championship at Dalgety Bay &copy;Ruby Rennie Panter','Musto Skiff Scottish Championship at Dalgety Bay &copy;Ruby Rennie Panter','Musto Skiff Scottish Championship at Dalgety Bay &copy;Ruby Rennie Panter',];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: true,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-yy.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./198300" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BE0wPER39EQdDaIA7bV6UCCdvSnuENwaZUEjTYBcashhxyPo293l5CLcuY-qoxK7Ag97KT0i7pIdCHyw6CzSCPsMgI4avcUX9QahvOotkMUcIyODBtsvvSo25pZ1Eu158SapwwFqkmPFDqO7G9t1mWh26oo-F16lQA_3gLtJm2s1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9WMNhSXVikwwpSYPlNh2y-VH19WJku755p2wayfPFFenGO_aa98NZRrn2rcfGyLc78D0tAK1o4ctdP6nNyaEgMY0TovfGGjQwC2axGOFkBnI7LarYSiumDQdVwzr30dzXSahWU3z9MBJmTasog_3PuoEDKCZIjhs0lMtrWVgPf01&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHALvsdDABQKr1s7gDwKF8ZHnDQL6hK/yAQKAotqKDgKAnJHtDAKBnJHtDAKBnO3uDAKWnJHtDAKDnN3uDAKEnJHtDAKDnJHtDAKCnJHtDAKenJHtDAKBnN3uDAKBnNnuDAKBnNHuDAKBnOXuDAKAnOXuDAKAnO3uDALA+qfrDALsitHLBQKd/dXaBwKj7ovxDAKR/uLeDgLGv9KxBgKc7feVAwL1zd3eAV9SadH0NHqzyGAJS9se708QaCIVlc4oh+jems5gks+M" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            <div id="LoginPanel" class="login">
	
                <input name="ctl00$LoginUsernameTextBox" type="text" id="LoginUsernameTextBox" PlaceHolder="Username" />
                <input name="ctl00$LoginPasswordTextBox" type="password" id="LoginPasswordTextBox" class="password" PlaceHolder="Password" />
                <input type="submit" name="ctl00$LogInButton" value="Log In" id="LogInButton" /> or 
                <input type="submit" name="ctl00$SignUpButton" value="Join" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SignUpButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SignUpButton" />
                <span id="LoginErrorMessageLabel" class="error"></span>
            
</div>

            

            

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option selected="selected" value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/thefirstwordinsailing"><img id="FacebookImage" src="/Library/Images/facebook-yy.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/yandyfeed"><img id="TwitterImage" src="/Library/Images/twitter-yy.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/yy.png" alt="YachtsandYachting.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="https://www.musto.com/default/accessories/footwear/sailing-footwear/" class="toprightimage" onclick="return redirect('/main/banner.asp?Banner=1428');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/banners/musto-728x90-2.jpg" alt="Musto 2017 728x90 Surefooted"class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/">HOME</a></li><li style="display:none;"><a href="/features/">FEATURES</a></li><li style="display:none;"><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:block;"><a href="/favourites/">FAVOURITES</a></li><li style="display:block;"><a href="/club/">CLUBS</a></li><li style="display:block;"><a href="/class/">CLASSES</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:block;"><a href="/forum/">FORUM</a></li><li><a href="/photo/">PHOTOS</a></li><li style="display:none;"><a href="/video/">VIDEOS</a></li><li style="display:block;"><a href="/weather/">WEATHER</a></li><li><a href="/advertisers/">PARTNERS</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/marine-jobs/">JOBS</a></li><li style="display:block;"><a href="/product/">SHOPPING</a></li><li style="display:none;"><a href="/newsletter">NEWSLETTERS</a></li><li style="display:none;"><a href="../SUBMIT%20NEWS">SUBMIT NEWS</a></li><li><a href="/contact/">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none"><!-- MAGS NEW CODE - FEB 2017 -->
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
	

        

        <div id="RightContentPlaceHolder_HowToSubmitPanel" class="howtosubmit">
		
            <a href="/news/159427/Guidelines-for-submitting-reports-to-Yachts-and-Yachting">Details on writing and sending reports to us can be found here</a>
        
	</div>

    
</div>    

    <a href="http://www.rssailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1487');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/RS-Zest-Seat-300x250.gif" alt="RS Sailing - Zest Seat 300x250"><br /></a><a href="http://welshharp.co.uk/index.php?main_page=index&cPath=8" class="banner" onclick="return redirect('/main/banner.asp?Banner=823');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/welshharp-sovereigntrailers-201305.gif" alt="Welsh Harp - Sovereign Trailers 2013 May"><br /></a><a href="/product/item/855/Rooster-Split-Toe-Boot?windowclick=true" class="product"><span class="productfeature">Product Feature</span><br /><b>Rooster Split Toe Boot</b><br /><img src="http://www.yachtsandyachting.com/photos/products/350/855.jpg" alt="Rooster Split Toe Boot" /></a><a href="https://www.sunsail.co.uk/destinations/caribbean/bvi?utm_source=yachts_and_yachting&utm_medium=display&utm_campaign=BVI_Winter&utm_content=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1479');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Sunsail_BVIWinter-300x250.gif" alt="Sunsail 2017 BVI Winter 300x250"><br /></a><a href="https://www.subscription.co.uk/chelsea/checkout/SingleItem?publ=CHEL&pubc=YAY&prom=UYAYYY76" class="banner" onclick="return redirect('/main/banner.asp?Banner=1465');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Chelsea2017-300x250.gif" alt="Yachts & Yachting magazine subscription"><br /></a><a href="https://www.dinghy-rope.co.uk/?utm_source=yachtsandyachtingdotcom&utm_medium=banner&utm_campaign=augsept2017-300x250" class="banner" onclick="return redirect('/main/banner.asp?Banner=1470');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/DinghyRope2017-300x250_v2.gif" alt="Dinghy Rope AugSep2017 300x250"><br /></a><a href="http://www.alertandfind.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1426');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/olas-300x250.gif" alt="OLAS 300x250"><br /></a><a href="http://www.icomuk.co.uk/IC-M400BB/Mounted-VHF-DSC-Marine-Radio" class="banner" onclick="return redirect('/main/banner.asp?Banner=836');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/icom2013-m400bb.jpg" alt="ICOM UK M400BB"><br /></a><a href="http://www.alpineelements.co.uk/beach-holidays.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1241');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanelements-dinghy-160x600.gif" alt="Ocean Elements 2016 July"><br /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1390');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a><a href="http://www.grapefruitgraphics.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1333');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/grapefruit-300x250-2.gif" alt="Grapefruit 300 2"><br /></a><a href="http://www.henrilloyd.com/landrover-bar" class="banner" onclick="return redirect('/main/banner.asp?Banner=1461');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HenriLloyd-BARAcademy-300x250.JPG" alt="Henri Lloyd 2017 BAR Academy 300x250"><br /></a><a href="https://www.spinlock.co.uk/en/categories/clutches-1" class="banner" onclick="return redirect('/main/banner.asp?Banner=1348');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/spinlock-ceramic-300x250.jpg" alt="Spinlock - Ceramic Clutches - 300x250"><br /></a><a href="/competition/16/Win-a-Crewsaver-Ergofit-50N-EX" class="banner" onclick="return redirect('/main/banner.asp?Banner=1409');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Crewsaver-ErgoFit50N-EX-300x250.jpg" alt="Crewsaver ErgoFit 50N EX Competition"><br /></a><a href="https://www.roostersailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1282');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rooster-sailroll-300x250.jpg" alt="Rooster 2016 Sail Roll"><br /></a><a href="https://www.musto.com/default/accessories/footwear/sailing-footwear/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1429');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/musto-300x250-2.jpg" alt="Musto 2017 300x250 Surefooted"><br /></a>

    


            </div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="icon" href="/class/Musto-Skiff/"><img id="LeftContentPlaceHolder_IconImage" title="Visit the Musto Skiff class page" src="http://www.yachtsandyachting.com/news/images/mustops.gif" /></a>

        <h2>Musto Skiff Scottish Championship at Dalgety Bay Sailing Club</h2>
        by Ben Yeats today at 1:06 pm
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">2-3 September 2017</span>

        <div id="SliderPanel">
	
        
</div>

        

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yachtsandyachting.com/news/198300/Musto-Skiff-Scottish-Championship" data-text="Musto Skiff Scottish Championship at Dalgety Bay Sailing Club on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="http://www.yachtsandyachting.com/news/198300/Musto-Skiff-Scottish-Championship" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"><a href="https://www.dinghy-rope.co.uk/?utm_source=yachtsandyachtingdotcom&utm_medium=banner&utm_campaign=augsept2017-300x250" class="banner" onclick="return redirect('/main/banner.asp?Banner=1470');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/DinghyRope2017-300x250_v2.gif" alt="Dinghy Rope AugSep2017 300x250"><br /></a><a href="/competition/16/Win-a-Crewsaver-Ergofit-50N-EX" class="banner" onclick="return redirect('/main/banner.asp?Banner=1409');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Crewsaver-ErgoFit50N-EX-300x250.jpg" alt="Crewsaver ErgoFit 50N EX Competition"><br /></a></div>

        <div id="LeftContentPlaceHolder_RightPhotosPanel" class="rightphotos">
	
            
            <div id="LeftContentPlaceHolder_RightPhoto2Panel" class="rightphoto">
		
                <a id="LeftContentPlaceHolder_RightPhoto2HyperLink" href="/photo/178605"><img id="LeftContentPlaceHolder_RightPhoto2Image" src="http://www.yachtsandyachting.com/photos/mustops/350/yandy178605.jpg" />Musto Skiff Scottish Championship at Dalgety Bay &copy; Ruby Rennie Panter</a>
            
	</div>
            <div id="LeftContentPlaceHolder_RightPhoto3Panel" class="rightphoto">
		
                <a id="LeftContentPlaceHolder_RightPhoto3HyperLink" href="/photo/178604"><img id="LeftContentPlaceHolder_RightPhoto3Image" src="http://www.yachtsandyachting.com/photos/mustops/350/yandy178604.jpg" />Musto Skiff Scottish Championship at Dalgety Bay &copy; Ruby Rennie Panter</a>
            
	</div>
        
</div>
        
<P>
The Scottish <a class="mkpartner" rel="nofollow" target="_blank" href="http://www.musto.co.uk">Musto</a> Skiff championship was held at Dalgety Bay Sailing Club on the weekend of 2nd/3rd of September.
<P>
On the Saturday, the race committee sensibly held the competitors onshore until a fickle Easterly breeze materialised. Race 1 was started in light and patchy wind with strong ebb tide. Jaimie Hilton rounded top mark first followed by Ben Yeats. Jono Shelley and Stuart Keegan soaked lower running against the tide to take the front in that order, while Hilton decided to go for wrong gate mark which pushed him down the pack. Shelley maintained his lead to win first race with Keegan and Yeats close on his heels for 2nd and 3rd.
<P>
For the second race the wind rose to F2-F3 for majority of the race. Yeats started on port and was first to get out right to the stronger ebb tide and was followed by Shelley in second place round mark one. A big factor was navigating through fleet of 50 or so boats sharing the same marks, which led to some dodgem moments (including a broken bowsprit for Kevin Holliday after a fourth in the first race). Yeats extended his lead to win, with Keegan closing in on the final lap for second place, and Shelley in the third.
<P>
Four races were held on the Sunday. Race three was started down at St David's Bay in a light and very patchy easterly breeze with strong flood tide on start line. Shelley made the best start and headed left to avoid the tide and pulled out a large lead. He was followed by Keegan and Hilton to take second and third respectively.
<P>
In race four the wind was still light and patchy with sailors in high trapeze mode upwind. Keegan dominated the race throughout followed by Shelley in 2nd. Jonathan Bailey was showing good speed and was close on the heels of Shelley right up to the finish only to capsize on the final gybe and let Yeats in for third place.
<P>
<div class="inlinephoto"><a href="/photo/178600"><img src="http://www.yachtsandyachting.com/photos/mustops/yandy178600.jpg" alt="Musto Skiff Scottish Championship at Dalgety Bay - photo © Ruby Rennie Panter"><br />Musto Skiff Scottish Championship at Dalgety Bay - photo &copy; Ruby Rennie Panter</a></div>
<P>
In race five some big gains could be made upwind from going out to the right and picking up large bands of wind – with flat wiring lifts. The pack was re-shuffled a number of times with Bailey leading for large parts of the race. Shelley somehow recovered from being over the line to take the win. Keegan made large gains downwind to recover from down the pack to second with Hilton in third place.
<P>
<div class="inlinephoto"><a href="/photo/178602"><img src="http://www.yachtsandyachting.com/photos/mustops/yandy178602.jpg" alt="Musto Skiff Scottish Championship at Dalgety Bay - photo © Ruby Rennie Panter"><br />Musto Skiff Scottish Championship at Dalgety Bay - photo &copy; Ruby Rennie Panter</a></div>
<P>
In the final race the wind rose to a very gusty F4. Hilton charged up the first beat and had a significant lead by the first downwind, only to be overhauled by Shelley and Keegan who managed to find richer seams of wind on the subsequent downwind legs. At the finish Shelley took the win from Keegan and Hilton, with Andrew Scott taking yet another fourth place. Overall for the Championship this meant that recent VX One Gold Cup winner Shelley was top of the Musto Skiff podium, with Keegan in second and Yeats in third.
<P>
<div class="inlinephoto"><a href="/photo/178607"><img src="http://www.yachtsandyachting.com/photos/mustops/yandy178607.jpg" alt="Musto Skiff Scottish Championship at Dalgety Bay - photo © Ruby Rennie Panter"><br />Musto Skiff Scottish Championship at Dalgety Bay - photo &copy; Ruby Rennie Panter</a></div>
<P>
Special mentioned for newcomer Aaron Murray from Loch Earn who showed very good speed all weekend and would have had third place in one of the races, had he not missed the shortened course. Ex 29ers sailors make a habit of doing well in the Musto Skiff and great to hear of the growing Musto Skiff fleet at Loch Earn.
<P>
A big thank you to all at Dalgety Bay sailing club for excellent event with great on and off the water support.
<P>
<b>Overall Results:</b>
<P>
<table class="results">
<tr><th>Pos</th><th>Helm</th><th>Club</th><th>R1</th><th>R2</th><th>R3</th><th>R4</th><th>R5</th><th>R6</th><th>Pts</th></tr>
<tr><td>1st</td><td>Jono Shelley</td><td>Ullswater Yacht Club</td><td>1</td><td>&#8209;3</td><td>1</td><td>2</td><td>1</td><td>1</td><td>6</td></tr>
<tr><td>2nd</td><td>Stuart Keegan</td><td>Derwent Reservoir SC</td><td>&#8209;2</td><td>2</td><td>2</td><td>1</td><td>2</td><td>2</td><td>9</td></tr>
<tr><td>3rd</td><td>Ben Yeats</td><td>Chanonry SC</td><td>3</td><td>1</td><td>&#8209;6</td><td>3</td><td>4</td><td>6</td><td>17</td></tr>
<tr><td>4th</td><td>Jamie Hilton</td><td>Dalgety Bay SC</td><td>&#8209;7</td><td>5</td><td>3</td><td>6</td><td>3</td><td>3</td><td>20</td></tr>
<tr><td>5th</td><td>Andrew Scott</td><td>Dalgety Bay SC</td><td>&#8209;8</td><td>6</td><td>4</td><td>4</td><td>7</td><td>4</td><td>25</td></tr>
<tr><td>6th</td><td>Jonathan Bailey</td><td>Chanonry SC</td><td>5</td><td>(OCS)</td><td>7</td><td>5</td><td>5</td><td>5</td><td>27</td></tr>
<tr><td>7th</td><td>Aaron Murray</td><td>Loach Earn SC</td><td>6</td><td>4</td><td>5</td><td>&#8209;7</td><td>6</td><td>7</td><td>28</td></tr>
<tr><td>8th</td><td>Kevin Holliday</td><td>Chanonry SC</td><td>4</td><td>(DNC)</td><td>DNC</td><td>DNC</td><td>DNC</td><td>DNC</td><td>40</td></tr>
</table>

        <div id="LeftContentPlaceHolder_ReportoftheMonthPanel" class="ReportoftheMonth">
	
            <img src="/Library/Images/HenriLloyd/LandRoverBARCap.jpg" alt="Land Rover BAR Cap" class="prize" />
            <div class="ROTMtext">
                <span class="title">REPORT OF THE MONTH SPONSORED BY</span>
                <img src="/Library/Images/HenriLloyd/henrilloyd.png" alt="Report of the Month sponsored by Henri Lloyd" class="henrilloyd" />
                <span class="description">Nominate this article for report of the month for your chance to WIN a Land Rover BAR Cap for yourself and the author of the report that receives the most votes. Just fill in the form below!</span>

                <div id="LeftContentPlaceHolder_ReportoftheMonthUpdatePanel">
		
                        <div id="LeftContentPlaceHolder_ROTMFormPanel" class="ROTMForm">
			
                            Your name<br /> 
                            <input name="ctl00$LeftContentPlaceHolder$NameTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_NameTextBox" /><br />
                            Your email address<br /> 
                            
                            <input name="ctl00$LeftContentPlaceHolder$EmailTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_EmailTextBox" /><br />
                            Why do you like this report?<br /> <input name="ctl00$LeftContentPlaceHolder$WhyTextBox" type="text" maxlength="255" id="LeftContentPlaceHolder_WhyTextBox" /><br />
                            <span class="mailinglist">
                            <input id="LeftContentPlaceHolder_MailingListCheckBox" type="checkbox" name="ctl00$LeftContentPlaceHolder$MailingListCheckBox" checked="checked" /><label for="LeftContentPlaceHolder_MailingListCheckBox">Add me to Henri Lloyd's email list (you can unsubscribe at any time)</label><br /> <br /><input type="hidden" name="ctl00$LeftContentPlaceHolder$ArticleIDHiddenField" id="LeftContentPlaceHolder_ArticleIDHiddenField" value="198300" />
                            </span>
                            <input type="submit" name="ctl00$LeftContentPlaceHolder$ROTMSubmitButton" value="Submit your nomination" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LeftContentPlaceHolder$ROTMSubmitButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="LeftContentPlaceHolder_ROTMSubmitButton" />
                        
		</div>
                        
                    
	</div>
            </div>
        
</div>

        <div class="bannerstrip"><a href="https://www.musto.com/default/accessories/footwear/sailing-footwear/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1429');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/musto-300x250-2.jpg" alt="Musto 2017 300x250 Surefooted"><br /></a><a href="http://www.icomuk.co.uk/IC-M400BB/Mounted-VHF-DSC-Marine-Radio" class="banner" onclick="return redirect('/main/banner.asp?Banner=836');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/icom2013-m400bb.jpg" alt="ICOM UK M400BB"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.yachtsandyachting.com/news/198300/Musto-Skiff-Scottish-Championship" data-num_posts="5" data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/198197/Musto-Skiffs-at-Derwent-Reservoir" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/mustops.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">Musto Skiffs at Derwent Reservoir</span><br />
                        <span class="description">13 helms fresh off the back of the nationals</span>
                        <span class="longdescription">Thireeen Mustos gathered at the fantastic venue of Derwent Reservoir Sailing Club. The buzz of the club's 50th Birthday Regatta meant everybody was keen to set sail on the champagne waters of Derwent.</span>
                        <span class="dateposted">Posted on 1 Sep</span>
                    </span>
                </a>
            
                <a href="/news/197959/Harken-UK-Musto-Skiff-Nationals-overall" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/mustops.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/mustops/350/yandy177170.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Harken UK Musto Skiff Nationals overall</span><br />
                        <span class="description">A bright and sunny end in Brightlingsea</span>
                        <span class="longdescription">The final day of racing dawned bright and sunny at Brightlingsea and the fleet promptly launched in the morning breeze of 8-10 knots. With the top 3 split by just a single point it was going to be a battle royal for the title.</span>
                        <span class="dateposted">Posted on 21 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197933/Harken-UK-Musto-Skiff-Nationals-day-2" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/mustops.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/mustops/350/yandy177058.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Harken UK Musto Skiff Nationals day 2</span><br />
                        <span class="description">Gulliver's Travels</span>
                        <span class="longdescription">After a day spent bimbling and walking in the beautiful Essex countryside, the fleet were chomping at the bit to get back out on the water.</span>
                        <span class="dateposted">Posted on 19 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197909/Harken-UK-Musto-Skiff-Nationals-day-1" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/mustops.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/mustops/350/yandy176960.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Harken UK Musto Skiff Nationals day 1</span><br />
                        <span class="description">Big chop for the fleet at Brightlingsea</span>
                        <span class="longdescription">After negotiating the tricky creek, resulting in a short postponement, the fleet got away with a clean start to see Neil Ashby lead to the top mark with Andy Peake, Dan Trotter and Bruce Keen chasing at his heels.</span>
                        <span class="dateposted">Posted on 18 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197545/54th-Medway-Marathon" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/medwayyc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/alto/350/yandy175143.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">54th Medway Marathon</span><br />
                        <span class="description">43 boats compete in a building breeze</span>
                        <span class="longdescription">The 54th running of the Medway Marathon was hosted by Medway YC on Sunday 30th July. The inshore forecast during the preceding week had promised a variety of different sailing conditions for race day, but mostly windy.</span>
                        <span class="dateposted">Posted on 2 Aug</span>
                    </span>
                </a>
            
                <a href="/news/196932/Lord-Birkett-Memorial-Trophy" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/ullswateryc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/mustops/350/yandy172644.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Lord Birkett Memorial Trophy</span><br />
                        <span class="description">Single-hander wins for the first time in 15 years</span>
                        <span class="longdescription">It is only the fifth time that a single-handed boat has won the iconic event which was first raced in 1963 and Ian won the Birkett Silver Salver with a third place on Saturday and a first on Sunday.</span>
                        <span class="dateposted">Posted on 3 Jul</span>
                    </span>
                </a>
            
                <a href="/news/196780/A-Commitment-to-the-Committed" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/ovingtonboats.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/ovingtonboats/350/yandy172031.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">A Commitment to the Committed</span><br />
                        <span class="description">Introducing Ovington's export manager John McAfee</span>
                        <span class="longdescription">Let me introduce you to John McAfee, Ovington's export manager. John has been with Ovington for barely a year. He came from the marine industry but more from the windsurfing side and his dinghy sailing experience is limited.</span>
                        <span class="dateposted">Posted on 26 Jun</span>
                    </span>
                </a>
            
                <a href="/news/196536/Musto-Skiff-training-in-Palma" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/mustops.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/mustops/350/yandy170898.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Musto Skiff training in Palma</span><br />
                        <span class="description">Russ Clark gives the lowdown on how to sail and tune the boat</span>
                        <span class="longdescription">I have just had the pleasure of coaching over 30 sailors from countries from as far afield as Australia and Norway during the @ACOwater sponsored Musto Skiff class training.</span>
                        <span class="dateposted">Posted on 14 Jun</span>
                    </span>
                </a>
            
                <a href="/news/196487/Interview-with-Team-Allens-George-Hand" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/allenbrothers.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/allenbrothers/350/yandy170707.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Interview with Team Allen's George Hand</span><br />
                        <span class="description">A perfect start to his Musto Skiff season</span>
                        <span class="longdescription">George Hand of Team Allen is having a superb season so far in the Musto Skiff: undefeated since the Inland Championship at Grafham Water last November. We speak to him about his plans for the season and being a part of Team Allen.</span>
                        <span class="dateposted">Posted on 13 Jun</span>
                    </span>
                </a>
            
                <a href="/news/196304/ACO-8th-MUSTO-Skiff-Worlds-overall" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/mustops.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/mustops/350/yandy169885.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">ACO 8th MUSTO Skiff Worlds overall</span><br />
                        <span class="description">Final day battles decide the champion</span>
                        <span class="longdescription">The final day of the championships dawned with battles to be done for all the key titles. The sun was shining but the sea breeze was taking its time to build so the 12 oclock start was postponed.</span>
                        <span class="dateposted">Posted on 3 Jun</span>
                    </span>
                </a>
            
    
</div>
    <div class="upcoming">
        <h3>Upcoming Events</h3>
        
                <a href="/community/calendar/view.asp?id=6469" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/grafhamwatersc.gif" alt="Grafham Water SC" title="Grafham Water SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/mustops.gif" alt="Musto Skiff" title="Musto Skiff" onerror="this.style.display='none';" />
                    <span class="title">Inland Championships for 49er and 49er FX</span><br /><span class="description">Grafham Water SC- 18 Nov to 19 Nov</span>
                </a>
            
     </div>
     
     <div class="bannerstrip"><a href="http://www.rssailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1487');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/RS-Zest-Seat-300x250.gif" alt="RS Sailing - Zest Seat 300x250"><br /></a><a href="http://www.henrilloyd.com/landrover-bar" class="banner" onclick="return redirect('/main/banner.asp?Banner=1461');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HenriLloyd-BARAcademy-300x250.JPG" alt="Henri Lloyd 2017 BAR Academy 300x250"><br /></a></div>

    <div class="bannerstrip"><a href="https://www.sunsail.co.uk/destinations/caribbean/bvi?utm_source=yachts_and_yachting&utm_medium=display&utm_campaign=BVI_Winter&utm_content=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1479');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Sunsail_BVIWinter-300x250.gif" alt="Sunsail 2017 BVI Winter 300x250"><br /></a><a href="https://www.subscription.co.uk/chelsea/checkout/SingleItem?publ=CHEL&pubc=YAY&prom=UYAYYY76" class="banner" onclick="return redirect('/main/banner.asp?Banner=1465');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Chelsea2017-300x250.gif" alt="Yachts & Yachting magazine subscription"><br /></a></div>

    <div class="bannerstrip"><a href="http://welshharp.co.uk/index.php?main_page=index&cPath=8" class="banner" onclick="return redirect('/main/banner.asp?Banner=823');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/welshharp-sovereigntrailers-201305.gif" alt="Welsh Harp - Sovereign Trailers 2013 May"><br /></a><a href="http://www.alpineelements.co.uk/beach-holidays.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1241');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanelements-dinghy-160x600.gif" alt="Ocean Elements 2016 July"><br /></a></div>



                

                
                
            </div>
        </div>
        <div class="footer">
            
            <div id="FooterYYPanel">
	
            Copyright 2017 YY Online Services Ltd. registered in England no. 7895890 
            
</div>
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":10000000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
