

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    Clipper 2017-18 Race Leg 1: Liverpool to Punta del Este - Day 5

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for YachtsandYachtubg.com" href="http://www.yachtsandyachting.com/rss.asp" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="http://www.yachtsandyachting.com/news/198052" /><meta property="og:title" content="Clipper 2017-18 Race Leg 1: Liverpool to Punta del Este - Day 5" /><meta property="og:description" content="Unicef remains in the lead for the fourth consecutive day of this opening race but the next 24 to 48 hours could be telling, with distinctly different strategies now in play within the Clipper Race fleet." /><meta property="og:type" content="sport" /><meta property="og:image" content="http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177603.jpg" /><meta property="og:site_name" content="Yachts and Yachting Online" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170404" rel="stylesheet" type="text/css" />
    <link href="/Library/Images/Clipper/clipper.css" rel="stylesheet" type="text/css" />
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = ['http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177603.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177400.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177301.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177112.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177111.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177110.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177109.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177107.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177104.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177100.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177099.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177098.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177097.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177096.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177095.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177094.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177090.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy177089.jpg','http://www.yachtsandyachting.com/photos/clipperroundtheworld/yandy176986.jpg',];
            var imagestext = ['Racing during Leg 1 of the The Clipper Race 2017-18 &copy; Clipper Ventures','Sanya Serenity Coast during Leg 1 of the The Clipper Race 2017-18 &copy;onEdition','Unicef during Leg 1 of the The Clipper Race 2017-18 &copy;onEdition','The Clipper Race 2017-18 starts from Liverpool &copy;Matt Goodfellow / Dupe Creative','The Clipper Race 2017-18 starts from Liverpool &copy;onEdition','The Clipper Race 2017-18 starts from Liverpool &copy;onEdition','The Clipper Race 2017-18 starts from Liverpool &copy;Matt Goodfellow / Dupe Creative','The Clipper Race 2017-18 starts from Liverpool &copy;Matt Goodfellow / Dupe Creative','The Clipper Race 2017-18 starts from Liverpool &copy;onEdition','The Clipper Race 2017-18 starts from Liverpool &copy;Matt Goodfellow / Dupe Creative','The Clipper Race 2017-18 starts from Liverpool &copy;Matt Goodfellow / Dupe Creative','The Clipper Race 2017-18 starts from Liverpool &copy;onEdition','The Clipper Race 2017-18 starts from Liverpool &copy;onEdition','The Clipper Race 2017-18 starts from Liverpool &copy;onEdition','The Clipper Race 2017-18 starts from Liverpool &copy;onEdition','The Clipper Race 2017-18 starts from Liverpool &copy;Matt Goodfellow / Dupe Creative','Dare to Lead led the way as the Clipper Race 2017-18 starts &copy;onEdition','Dare to Lead led the way as the Clipper Race 2017-18 starts &copy;onEdition','The Clipper Round the World Race fleet in Liverpool &copy;Clipper Ventures',];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: true,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-yy.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./198052" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BE0wPER39EQdDaIA7bV6UCCdvSnuENwaZUEjTYBcashhxyPo293l5CLcuY-qoxK7Ag97KT0i7pIdCHyw6CzSCPsMgI4avcUX9QahvOotkMUcIyODBtsvvSo25pZ1Eu158SapwwFqkmPFDqO7G9t1mWh26oo-F16lQA_3gLtJm2s1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9WMNhSXVikwwpSYPlNh2y-VH19WJku755p2wayfPFFenGO_aa98NZRrn2rcfGyLc78D0tAK1o4ctdP6nNyaEgMY0TovfGGjQwC2axGOFkBnI7LarYSiumDQdVwzr30dzXSahWU3z9MBJmTasog_3PuoEDKCZIjhs0lMtrWVgPf01&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHALd5/yzBQKr1s7gDwKF8ZHnDQL6hK/yAQKAotqKDgKAnJHtDAKBnJHtDAKBnO3uDAKWnJHtDAKDnN3uDAKEnJHtDAKDnJHtDAKCnJHtDAKenJHtDAKBnN3uDAKBnNnuDAKBnNHuDAKBnOXuDAKAnOXuDAKAnO3uDALA+qfrDALsitHLBQKd/dXaBwKj7ovxDAKR/uLeDgLGv9KxBgKc7feVAwL1zd3eAdgpfxID6LU3FYaCQN4G0zGkY8BF27tbPyVkOeiQJ1hl" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            <div id="LoginPanel" class="login">
	
                <input name="ctl00$LoginUsernameTextBox" type="text" id="LoginUsernameTextBox" PlaceHolder="Username" />
                <input name="ctl00$LoginPasswordTextBox" type="password" id="LoginPasswordTextBox" class="password" PlaceHolder="Password" />
                <input type="submit" name="ctl00$LogInButton" value="Log In" id="LogInButton" /> or 
                <input type="submit" name="ctl00$SignUpButton" value="Join" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SignUpButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SignUpButton" />
                <span id="LoginErrorMessageLabel" class="error"></span>
            
</div>

            

            

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option selected="selected" value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/thefirstwordinsailing"><img id="FacebookImage" src="/Library/Images/facebook-yy.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/yandyfeed"><img id="TwitterImage" src="/Library/Images/twitter-yy.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/yy.png" alt="YachtsandYachting.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.clipper-ventures.com/" class="toprightimage" onclick="return redirect('/main/banner.asp?Banner=745');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/banners/clipperventures.png" alt="Clipper Ventures"class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/">HOME</a></li><li style="display:none;"><a href="/features/">FEATURES</a></li><li style="display:none;"><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:block;"><a href="/favourites/">FAVOURITES</a></li><li style="display:block;"><a href="/club/">CLUBS</a></li><li style="display:block;"><a href="/class/">CLASSES</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:block;"><a href="/forum/">FORUM</a></li><li><a href="/photo/">PHOTOS</a></li><li style="display:none;"><a href="/video/">VIDEOS</a></li><li style="display:block;"><a href="/weather/">WEATHER</a></li><li><a href="/advertisers/">PARTNERS</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/marine-jobs/">JOBS</a></li><li style="display:block;"><a href="/product/">SHOPPING</a></li><li style="display:none;"><a href="/newsletter">NEWSLETTERS</a></li><li style="display:none;"><a href="../SUBMIT%20NEWS">SUBMIT NEWS</a></li><li><a href="/contact/">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none"><!-- MAGS NEW CODE - FEB 2017 -->
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
	

        

        <div id="RightContentPlaceHolder_HowToSubmitPanel" class="howtosubmit">
		
            <a href="/news/159427/Guidelines-for-submitting-reports-to-Yachts-and-Yachting">Details on writing and sending reports to us can be found here</a>
        
	</div>

    
</div>    

    
    <div class="clippercolumn">

        <a href="http://clipperroundtheworld.com/apply" target="_blank" class="clipperitem">
            <img src="/Library/Images/Clipper/JoinTheRace.jpg" alt="JOIN THE RACE" />
            <span class="bottom">JOIN THE 2017-18 RACE</span>
        </a>

        <a href="http://clipperroundtheworld.com/news/race-magazine" target="_blank" class="clipperitem">
            <img src="/Library/Images/Clipper/Magazine.jpg" alt="MAGAZINE" />
            <span class="bottom smalltext">DOWNLOAD THE OFFICIAL SOUVENIR RACE MAGAZINE</span>
        </a>

        <a href="http://clipperroundtheworld.com/news/gallery" target="_blank" class="clipperitem">
            <span class="text">Check out the latest photo galleries from the Clipper 2015-16 Race</span>
        </a>

        <div class="clippertwitter">
        <a class="twitter-timeline"  href="https://twitter.com/ClipperRace" data-widget-id="708529228967444480" data-chrome="nofooter" width="300" height="800">Tweets by @ClipperRace</a>
        <script>            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
        </div>
        
        <a href="http://clipperroundtheworld.com/unicef" target="_blank" class="clipperitem">
            <img src="/Library/Images/Clipper/Unicef.jpg" alt="UNICEF" />
            <span class="bottom">ABOUT UNICEF</span>
        </a>

    </div>


    


            </div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="icon" href="/class/Clipper-70/"><img id="LeftContentPlaceHolder_IconImage" title="Visit the Clipper 70 class page" src="http://www.yachtsandyachting.com/news/images/clipperroundtheworld.gif" /></a>

        <h2>Clipper 2017-18 Race Leg 1: Liverpool to Punta del Este - Day 5</h2>
        by Clipper Race today at 12:22 pm
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">25 August 2017</span>

        <div id="SliderPanel">
	
        
</div>

        

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yachtsandyachting.com/news/198052/Clipper-Race-Leg-1-Day-5" data-text="Clipper 2017-18 Race Leg 1: Liverpool to Punta del Este - Day 5 on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="http://www.yachtsandyachting.com/news/198052/Clipper-Race-Leg-1-Day-5" data-show-faces="false" data-share="true"></div>
        
</div>

        

        
        
<P>
<b>Unicef remains in the lead for the fourth consecutive day of this opening race but the next 24 to 48 hours could be telling, with distinctly different strategies now in play within the Clipper Race fleet.</b>
<P>
The leading three teams are still close together out front where the breeze filled in first, with Sanya Serenity Coast just 5Nm behind Unicef. Reporting a very positive last 24 hours on board, third placed Visit Seattle Skipper, Nikki Henderson, says: "The highlight of the last day - we found the wind. A fresh 15-20 knots in fact.
<P>
"The boat is in her element too. We lost our buddies on Unicef off the AIS (Automatic Identification System) yesterday afternoon, and now the Sanya Serenity Coast green triangle flirts on and off the screen to keep us on our toes."
<P>
Also expressing relief at finding the wind again, Rob Graham, whose Nasdaq team has climbed up from eighth to fourth place in the last 24 hours, says: "How good was it yesterday evening when the breeze filled in, and we finally swapped our Windseeker for Yankeee 1? It picked up just a couple of knots but that was enough of a difference to get Nasdaq moving properly again after three weeks trickling along in light airs, (at least it felt that long). We've certainly had some good practice for the Doldrums proper."
<P>
<iframe width="790" height="444" src="http://www.youtube.com/embed/7vPESyW_1aI?rel=0" frameborder="0" allowfullscreen></iframe>
<P>
Behind the top four, the fleet is now spreading out widely with teams selecting very different headings as they seek out their preferred routes south.
<P>
Yesterday, Greenings was on its own, separate from the fleet after deciding early to take a westerly course. Skipper Dave Hartshorn explains: "As you can see, we are still north of the rest of the fleet and are now working out when to tack over on to starboard to make our way south without going too far back east.
<P>
"The majority of the fleet is heading south towards the bottom of the Bay of Biscay, while now four other yachts appear to be heading west with us. Since late afternoon, there has been much time spent running various scenarios through TimeZero Professional as to when to make the turn."
<P>
Roy Taylor, Skipper of PSP Logistics, is one who has opted to head west. He and his team are currently eleventh, but is confident with the move, explaining: "PSP Logistics got bored of the wind hole and decided on a gamble.
<P>
"We are heading west to meet this irritating low-pressure head on, punch through him and pick up the nice northerlies on the other side, then run down for Maderia Island. It's a longer distance but we have been cracking on since 1400 yesterday at 9 - 10 knots."
<P>
Qingdao, in ninth, has also broken away from the main course. Skipper Chris Kobusch says: "After a few days of light winds, we are now flying along in a 25-30 knot breeze. Our Clipper Race 70 is heeled over hard and not only the helming, but pretty much anything is much harder to do than usual when living at 30 degrees.
<P>
"We are sailing in convoy with GREAT Britain, who is only 6nM southeast of us and matching our speed and course. It is a head on head race which keeps everyone focused and competitive."
<P>
Dare to Lead, currently fifth, has opted for the most easterly route off the coast of Spain, with Skipper Dale Smyth reporting: "It's been a slow night for us under Windseeker, with the wind dying off completely at 0230 this morning to be replaced by a light south-westerly, which I assume is the start of the next depression."
<P>
Back at the top, Unicef Skipper Bob Beggs is keeping a close eye on the competition, saying: "The first real tactical decisions of the leg are being deployed by individual yachts, and the one to watch could well be Dare To Lead which appears to be in a commanding position on our left flank and the next few days will see how this plays out."
<P>
The next 48 hours will be an interesting period on the weather front for the fleet, as all the boats continue racing for the Trade winds. Teams could see gusts of up to 40kts if they pass through the southwest quadrant of the incoming low. The incoming front should have gusts up to 30kts.
<P>
<i>* Please note all positions were correct at time of sending, for the <a rel="nofollow" target="_blank" href="http://clipperroundtheworld.com/race/standings">latest positions visit the Race Viewer</a></i>
<P>
<a rel="nofollow" target="_blank" href="http://www.clipperroundtheworld.com">www.clipperroundtheworld.com</a>

        <div id="LeftContentPlaceHolder_ReportoftheMonthPanel" class="ReportoftheMonth">
	
            <img src="/Library/Images/HenriLloyd/LandRoverBARCap.jpg" alt="Land Rover BAR Cap" class="prize" />
            <div class="ROTMtext">
                <span class="title">REPORT OF THE MONTH SPONSORED BY</span>
                <img src="/Library/Images/HenriLloyd/henrilloyd.png" alt="Report of the Month sponsored by Henri Lloyd" class="henrilloyd" />
                <span class="description">Nominate this article for report of the month for your chance to WIN a Land Rover BAR Cap for yourself and the author of the report that receives the most votes. Just fill in the form below!</span>

                <div id="LeftContentPlaceHolder_ReportoftheMonthUpdatePanel">
		
                        <div id="LeftContentPlaceHolder_ROTMFormPanel" class="ROTMForm">
			
                            Your name<br /> 
                            <input name="ctl00$LeftContentPlaceHolder$NameTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_NameTextBox" /><br />
                            Your email address<br /> 
                            
                            <input name="ctl00$LeftContentPlaceHolder$EmailTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_EmailTextBox" /><br />
                            Why do you like this report?<br /> <input name="ctl00$LeftContentPlaceHolder$WhyTextBox" type="text" maxlength="255" id="LeftContentPlaceHolder_WhyTextBox" /><br />
                            <span class="mailinglist">
                            <input id="LeftContentPlaceHolder_MailingListCheckBox" type="checkbox" name="ctl00$LeftContentPlaceHolder$MailingListCheckBox" checked="checked" /><label for="LeftContentPlaceHolder_MailingListCheckBox">Add me to Henri Lloyd's email list (you can unsubscribe at any time)</label><br /> <br /><input type="hidden" name="ctl00$LeftContentPlaceHolder$ArticleIDHiddenField" id="LeftContentPlaceHolder_ArticleIDHiddenField" value="198052" />
                            </span>
                            <input type="submit" name="ctl00$LeftContentPlaceHolder$ROTMSubmitButton" value="Submit your nomination" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LeftContentPlaceHolder$ROTMSubmitButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="LeftContentPlaceHolder_ROTMSubmitButton" />
                        
		</div>
                        
                    
	</div>
            </div>
        
</div>

        

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.yachtsandyachting.com/news/198052/Clipper-Race-Leg-1-Day-5" data-num_posts="5" data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/198027/Clipper-Race-Leg-1-Day-4" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/clipperroundtheworld.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/clipperroundtheworld/350/yandy177500.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Clipper Race Leg 1 Day 4</span><br />
                        <span class="description">The Pre-Doldrum Doldrums</span>
                        <span class="longdescription">Light winds continue to challenge during the fourth day of racing, which have caused the fleet to condense by 20 nautical miles in the last 24 hours in the Bay of Biscay.</span>
                        <span class="dateposted">Posted on 24 Aug</span>
                    </span>
                </a>
            
                <a href="/news/198009/Clipper-Race-Leg-1-Day-3" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/clipperroundtheworld.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/clipperroundtheworld/350/yandy177400.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Clipper Race Leg 1 Day 3</span><br />
                        <span class="description">Tackling the Bay of Biscay</span>
                        <span class="longdescription">As the fleet makes steady progress south past the UK and towards Northern France, Skippers and crew are focusing on the next challenge; the Bay of Biscay, notorious for violent storms and heavy seas.</span>
                        <span class="dateposted">Posted on 23 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197987/Clipper-Race-Leg-1-Day-2" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/clipperroundtheworld.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/clipperroundtheworld/350/yandy177301.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Clipper Race Leg 1 Day 2</span><br />
                        <span class="description">Strong tides divide the fleet</span>
                        <span class="longdescription">Strong tides running North have divided the fleet tactically overnight, with the front of the pack heading close inshore to seek faster routes.</span>
                        <span class="dateposted">Posted on 22 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197962/Clipper-Race-Leg-1-Day-1" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/clipperroundtheworld.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/clipperroundtheworld/350/yandy177096.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Clipper Race Leg 1 Day 1</span><br />
                        <span class="description">Settling in on their way to Punta del Este</span>
                        <span class="longdescription">Following an adrenaline filled start to the Clipper 2017-18 Race, with big crowds and international media turning out to see the twelve teams and 247 crew members on their way for Leg 1 to Punta del Este, the largest race edition yet.</span>
                        <span class="dateposted">Posted on 21 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197945/Biggest-ever-Clipper-Race-sets-sail" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/clipperventures.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/clipperroundtheworld/350/yandy177089.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Biggest ever Clipper Race sets sail</span><br />
                        <span class="description">Huge crowds send off the fleet from Liverpool</span>
                        <span class="longdescription">The biggest ever edition of the 40,000-nautical mile Clipper Round the World Yacht Race, one of the world's toughest endurance challenges, involving higher participation numbers than ever before, got underway on the River Mersey, Liverpool, today.</span>
                        <span class="dateposted">Posted on 20 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197943/Clipper-2017-18-Race-starts-from-Liverpool" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/clipperventures.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://img.youtube.com/vi/RHGScuaeyBk/1.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Clipper 2017-18 Race starts from Liverpool</span><br />
                        <span class="description">Video as the fleet as they set of round the world</span>
                        <span class="longdescription">Footage of the start of the Clipper 2017-18 Race Start from Liverpool, UK. Watch the departure ceremonies with coverage of the crews' farewell ceremony on stage, manning their boats and departing their moorings in Albert Dock.</span>
                        <span class="dateposted">Posted on 20 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197936/New-challenge-at-sea-for-British-Olympians" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/clipperventures.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/clipperventures/350/yandy177061.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">New challenge at sea for British Olympians</span><br />
                        <span class="description">oining this year's GREAT Britain entry in the Clipper Race</span>
                        <span class="longdescription">Joining this year's GREAT Britain entry in the Clipper 2017-18 Round the World Yacht Race are two athletes who have already spent their lives representing their country at the highest level.</span>
                        <span class="dateposted">Posted on 19 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197913/1420-metres-of-rope-per-yacht" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/marlowropes.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://img.youtube.com/vi/lAp6ivlJTlc/1.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">1420 metres of rope per yacht</span><br />
                        <span class="description">Marlow Rope celebrates 16 year association with the Clipper Race</span>
                        <span class="longdescription">To celebrate its 16 year long relationship with Clipper Round The World Yacht Race, Marlow Ropes has created a short film on the lengths it goes to to produce the market-leading high performance Clipper Race ropes.</span>
                        <span class="dateposted">Posted on 18 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197914/See-the-Clipper-Race-fleet-in-Liverpool" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/clipperroundtheworld.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/clipperroundtheworld/350/yandy176986.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">See the Clipper Race fleet in Liverpool</span><br />
                        <span class="description">At the historic Albert Dock ahead of Sunday's race start</span>
                        <span class="longdescription">The Clipper Race fleet looked majestic arriving at Liverpool's historic Albert Dock ahead of Race Start on Sunday 20 August.</span>
                        <span class="dateposted">Posted on 18 Aug</span>
                    </span>
                </a>
            
                <a href="/news/197743/Nasdaq-Clipper-Race-skipper-revealed" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/clipperventures.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/clipperventures/350/yandy176333.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Nasdaq Clipper Race skipper revealed</span><br />
                        <span class="description">Rob Graham has 10 days before his 40,000nm race</span>
                        <span class="longdescription">Rob Graham, 39, from Angmering, West Sussex, has today been formally announced as the professional Skipper who will lead the Nasdaq team entry in the 40,000-nautical mile Clipper Race, the biggest round-the-world yacht race.</span>
                        <span class="dateposted">Posted on 10 Aug</span>
                    </span>
                </a>
            
    
</div>
    <div class="upcoming">
        <h3>Upcoming Events</h3>
        
                <a href="/community/calendar/view.asp?id=6775" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/westmerseayc.gif" alt="West Mersea YC" title="West Mersea YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Yachts, Sportsboats and Dinghies" title="Yachts, Sportsboats and Dinghies" onerror="this.style.display='none';" />
                    <span class="title">Mersea Race Week for Yachts, Sportsboats and Dinghies</span><br /><span class="description">West Mersea YC- 20 Aug to 26 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6784" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/southcaernarvonshireyc.gif" alt="South Caernarvonshire YC" title="South Caernarvonshire YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/cadet.gif" alt="Cadet" title="Cadet" onerror="this.style.display='none';" />
                    <span class="title">National Championships for Cadet</span><br /><span class="description">South Caernarvonshire YC- 26 Aug to 31 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6790" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/royalvictoriayc.gif" alt="Royal Victoria YC" title="Royal Victoria YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies/multihulls and Sportsboats and IRC yachts" title="Monohull dinghies/multihulls and Sportsboats and IRC yachts" onerror="this.style.display='none';" />
                    <span class="title">Merrydown Regatta for Monohull dinghies/multihulls and Sportsboats and IRC yachts</span><br /><span class="description">Royal Victoria YC- 26 Aug to 27 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6552" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/balasc.gif" alt="Bala SC" title="Bala SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">August Regatta for Monohull dinghies</span><br /><span class="description">Bala SC- 26 Aug to 28 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6553" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/balasc.gif" alt="Bala SC" title="Bala SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rsaero.gif" alt="RS Aero" title="RS Aero" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting for RS Aero</span><br /><span class="description">Bala SC- 26 Aug to 28 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6610" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/kinsaleyc.gif" alt="Kinsale YC" title="Kinsale YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/squib.gif" alt="Squib" title="Squib" onerror="this.style.display='none';" />
                    <span class="title">Irish southerns for Squib</span><br /><span class="description">Kinsale YC- 26 Aug to 27 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6690" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Sportsboats and Sportsboats" title="Sportsboats and Sportsboats" onerror="this.style.display='none';" />
                    <span class="title">Open Pursuit Race for Sportsboats and Sportsboats</span><br /><span class="description">Hayling Island SC- 28 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6366" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rsaero.gif" alt="RS Aero" title="RS Aero" onerror="this.style.display='none';" />
                    <span class="title">UK National Championship and International Open for RS Aero</span><br /><span class="description">Hayling Island SC- 31 Aug to 3 Sep</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6785" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/southcaernarvonshireyc.gif" alt="South Caernarvonshire YC" title="South Caernarvonshire YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/contender.gif" alt="Contender" title="Contender" onerror="this.style.display='none';" />
                    <span class="title">British National Championships for Contender</span><br /><span class="description">South Caernarvonshire YC- 1 Sep to 4 Sep</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6789" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/porthpeansc.gif" alt="Porthpean SC" title="Porthpean SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/tasar.gif" alt="Tasar" title="Tasar" onerror="this.style.display='none';" />
                    <span class="title">UK National Championship for Tasar</span><br /><span class="description">Porthpean SC- 1 Sep to 3 Sep</span>
                </a>
            
     </div>
     
     

    

    



                

                
                
            </div>
        </div>
        <div class="footer">
            
            <div id="FooterYYPanel">
	
            Copyright 2017 YY Online Services Ltd. registered in England no. 7895890 
            
</div>
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":10000000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
