

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    A record fleet of 31 Swan yachts will attend the Copa del Rey MAPFRE

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for YachtsandYachtubg.com" href="http://www.yachtsandyachting.com/rss.asp" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="http://www.yachtsandyachting.com/news/197415" /><meta property="og:title" content="A record fleet of 31 Swan yachts will attend the Copa del Rey MAPFRE" /><meta property="og:description" content="A record fleet of 31 Swan yachts is ready to compete in the prestigious Copa del Rey MAPFRE regatta taking place in Palma de Mallorca between July 29th to August 5th. Since its first edition in 1982, the Copa del Rey MAPFRE has been growing steadily." /><meta property="og:type" content="sport" /><meta property="og:image" content="http://www.yachtsandyachting.com/photos/swan60/yandy121671.jpg" /><meta property="og:site_name" content="Yachts and Yachting Online" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170404" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = [];
            var imagestext = [];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: false,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-yy.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./197415" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BE0wPER39EQdDaIA7bV6UCCdvSnuENwaZUEjTYBcashhxyPo293l5CLcuY-qoxK7Ag97KT0i7pIdCHyw6CzSCPsMgI4avcUX9QahvOotkMUcIyODBtsvvSo25pZ1Eu158SapwwFqkmPFDqO7G9t1mWh26oo-F16lQA_3gLtJm2s1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9WMNhSXVikwwpSYPlNh2y-VH19WJku755p2wayfPFFenGO_aa98NZRrn2rcfGyLc78D0tAK1o4ctdP6nNyaEgMY0TovfGGjQwC2axGOFkBnI7LarYSiumDQdVwzr30dzXSahWU3z9MBJmTasog_3PuoEDKCZIjhs0lMtrWVgPf01&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHAKep5vqBgKr1s7gDwKF8ZHnDQL6hK/yAQKAotqKDgKAnJHtDAKBnJHtDAKBnO3uDAKWnJHtDAKDnN3uDAKEnJHtDAKDnJHtDAKCnJHtDAKenJHtDAKBnN3uDAKBnNnuDAKBnNHuDAKBnOXuDAKAnOXuDAKAnO3uDALA+qfrDALsitHLBQKd/dXaBwKj7ovxDAKR/uLeDgLGv9KxBgKc7feVAwL1zd3eAdI1iMbFIoPdFfLD/1Yx2wJP/moB6c2zoJG8voBrJ5OH" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            <div id="LoginPanel" class="login">
	
                <input name="ctl00$LoginUsernameTextBox" type="text" id="LoginUsernameTextBox" PlaceHolder="Username" />
                <input name="ctl00$LoginPasswordTextBox" type="password" id="LoginPasswordTextBox" class="password" PlaceHolder="Password" />
                <input type="submit" name="ctl00$LogInButton" value="Log In" id="LogInButton" /> or 
                <input type="submit" name="ctl00$SignUpButton" value="Join" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SignUpButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SignUpButton" />
                <span id="LoginErrorMessageLabel" class="error"></span>
            
</div>

            

            

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option selected="selected" value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/thefirstwordinsailing"><img id="FacebookImage" src="/Library/Images/facebook-yy.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/yandyfeed"><img id="TwitterImage" src="/Library/Images/twitter-yy.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/yy.png" alt="YachtsandYachting.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.rssailing.com/" class="toprightimage" onclick="return redirect('/main/banner.asp?Banner=1422');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/banners/rssailing-2017apr-728x90.gif" alt="RS Sailing - 2017 Apr - 728x90"class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/">HOME</a></li><li style="display:none;"><a href="/features/">FEATURES</a></li><li style="display:none;"><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:block;"><a href="/favourites/">FAVOURITES</a></li><li style="display:block;"><a href="/club/">CLUBS</a></li><li style="display:block;"><a href="/class/">CLASSES</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:block;"><a href="/forum/">FORUM</a></li><li><a href="/photo/">PHOTOS</a></li><li style="display:none;"><a href="/video/">VIDEOS</a></li><li style="display:block;"><a href="/weather/">WEATHER</a></li><li><a href="/advertisers/">PARTNERS</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/marine-jobs/">JOBS</a></li><li style="display:block;"><a href="/product/">SHOPPING</a></li><li style="display:none;"><a href="/newsletter">NEWSLETTERS</a></li><li style="display:none;"><a href="../SUBMIT%20NEWS">SUBMIT NEWS</a></li><li><a href="/contact/">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none"><!-- MAGS NEW CODE - FEB 2017 -->
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
	

        

        <div id="RightContentPlaceHolder_HowToSubmitPanel" class="howtosubmit">
		
            <a href="/news/159427/Guidelines-for-submitting-reports-to-Yachts-and-Yachting">Details on writing and sending reports to us can be found here</a>
        
	</div>

    
</div>    

    <a href="https://www.zhik.com/yacht/baselayers.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1309');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/zhik-hydrobase-300x250.jpg" alt="Zhik Hydrobase 300x250"><br /></a><a href="http://www.boatinsure.co.uk/?utm_source=Yachts_Yachting.com&utm_campaign=Brand_change&utm_medium=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1384');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/MSAmlinNC2017-300x250.gif" alt="MS Amlin 2017 Name Change 300x250"><br /></a><a href="/product/item/1558/Henri-Lloyd-Deck-Grip-Long-Finger-Glove?windowclick=true" class="product"><span class="productfeature">Product Feature</span><br /><b>Henri Lloyd Deck Grip Long Finger Glove</b><br /><img src="http://www.yachtsandyachting.com/photos/products/350/1558.jpg" alt="Henri Lloyd Deck Grip Long Finger Glove" /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1390');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a><a href="https://www.rya.org.uk/membership/Pages/personal.aspx?category=personal" class="banner" onclick="return redirect('/main/banner.asp?Banner=1395');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rya-personalmembership.gif" alt="RYA Membership - Personal"><br /></a><a href="https://www.marlowropes.com/rope-strength-and-how-retain-it" class="banner" onclick="return redirect('/main/banner.asp?Banner=1467');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Marlow-Knots-300x250.gif" alt="Marlow Knots vs. Splices 300x250"><br /></a><a href="https://www.sunsail.co.uk/our-yachts/catamarans/sunsail-454-4-cabin?utm_source=yachts_and_yachting&utm_medium=display&utm_campaign=454&utm_content=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1464');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Sunsail-July-YOM-300x250.gif" alt="Sunsail 2017 July YOM"><br /></a><a href="http://www.fever-tree.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1415');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/fever-tree300x250.gif" alt="Fever-Tree 300x250"><br /></a><a href="http://www.pinbax.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1341');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/pandb2017-300x250.gif" alt="P&B 2017 300x250"><br /></a><a href="http://bit.ly/open-bic" class="banner" onclick="return redirect('/main/banner.asp?Banner=1446');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/synerygymarine2017openbic300x250.gif" alt="Synergy Marine 2017 Open Bic 300x250"><br /></a><a href="http://www.henrilloyd.com/landrover-bar" class="banner" onclick="return redirect('/main/banner.asp?Banner=1461');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HenriLloyd-BARAcademy-300x250.JPG" alt="Henri Lloyd 2017 BAR Academy 300x250"><br /></a><a href="http://www.grapefruitgraphics.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1333');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/grapefruit-300x250-2.gif" alt="Grapefruit 300 2"><br /></a><a href="https://www.roostersailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1277');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rooster-ace-300x250.jpg" alt="Rooster 2016 Ace"><br /></a><a href="https://www.thebodyholiday.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1437');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/BH-SailingClubWeb300by250.gif" alt="BodyHoliday Saint Lucia 300x250"><br /></a><div class="custombanner"><div style="position:relative;float:left;width:100%;max-width:100%;text-align:center;background-color:#ed2790;">
<img src="/images/banners/noblemarine.png" alt="Boat Insurance from Noble Marine" width="160" height="75" /></div><br />
<iframe width="150" valign="top" height="190" frameborder="0" scrolling="no" src="http://www.noblemarine.co.uk/framecontentyy.php3?ad=95" title="Noble Marine Insurance Brokers"></iframe><br />
<div style="background-color:#ed2790;color:#fff;font-size:12px;font-weight:bold;">
Full racing risks<br/>New for old cover<br/><a href="http://www.noblemarine.co.uk/home.php3?ad=95" style="font-size:12px;font-weight:bold;color:#fff;a:hover:#ed2790;" target="_blank">www.noblemarine.co.uk</a></div></div><a href="http://www.alpineelements.co.uk/beach-holidays.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1241');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanelements-dinghy-160x600.gif" alt="Ocean Elements 2016 July"><br /></a>

    


            </div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="icon" href="/class/Swan/"><img id="LeftContentPlaceHolder_IconImage" title="Visit the Swan class page" src="http://www.yachtsandyachting.com/news/images/swan.gif" /></a>

        <h2>A record fleet of 31 Swan yachts will attend the Copa del Rey MAPFRE</h2>
        by Nautor's Swan today at 6:32 pm
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">29 July - 5 August 2017</span>

        

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="http://www.yachtsandyachting.com/photos/swan60/yandy121671.jpg" />
            Gazprom Swan 60 racing at the Copa del Rey 2014 &copy; Nautor's Swan / Carlo Borlenghi
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yachtsandyachting.com/news/197415/A-record-fleet-of-31-Swan-yachts" data-text="A record fleet of 31 Swan yachts will attend the Copa del Rey MAPFRE on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="http://www.yachtsandyachting.com/news/197415/A-record-fleet-of-31-Swan-yachts" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"><a href="https://www.thebodyholiday.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1437');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/BH-SailingClubWeb300by250.gif" alt="BodyHoliday Saint Lucia 300x250"><br /></a><a href="https://www.marlowropes.com/rope-strength-and-how-retain-it" class="banner" onclick="return redirect('/main/banner.asp?Banner=1467');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Marlow-Knots-300x250.gif" alt="Marlow Knots vs. Splices 300x250"><br /></a></div>

        
        
<P>
A record fleet of 31 Swan yachts is ready to compete in the prestigious Copa del Rey MAPFRE regatta taking place in Palma de Mallorca between July 29th to August 5th. Since its first edition in 1982, the Copa del Rey MAPFRE has been growing steadily and is now a reference among the great regattas of the Mediterranean circuit. The 2017 edition is expected to be the biggest in history with 140 teams of 24 different nationalities.
<P>
The Nautor's Swan attending yachts – 6 ClubSwan 50s, 12 ClubSwan 42s, 12 Swan 45s and 1 Swan 601 – will use this great occasion to test their ability in advance of the final stage that will be the Nations Trophy of next October 10-14.
<P>
For the first time six ClubSwan 50s are going to be aligned at the starting line. Portuguese yachtsman Diogo Cayolla, winner of the ORC Worlds earlier this month, and now tactician on Andrea Masi's ClubSwan 50 Ulika declares "The boat feels very balanced from light to strong winds but still quite challenging to keep her always on max speed. Even if the deck layout is a little bit different from what we are used to, most of the manoeuvres are smooth and gentle." 
<P>
To underline how important is the event for them he tells us of his expectations: "We have a huge mountain to climb but very optimistic with the boat and crew. Copa del Rey will be our first big test after the good feelings from the last Giraglia Rolex Cup. It will also be the last regatta before the highest moment of the season: The Nations Trophy. It will be an honour for me to compete in this first ever Nations Trophy, in this brand new one design Nautor Swan class.".
<P>
Leonardo Ferragamo, Nautor's Swan Group Executive Chairman, cannot miss this appointment either and with his ClubSwan 50 Cuordileone, will fight to defend the first place obtained at the Rolex Swan Cup Caribbean last March 2017.
<P>
Another remarkable participant is Javier Sanz, Real Club Nautico de Palma President. Mr Sanz decided to charter a ClubSwan 42 for this event, and he declared that this is a very special year for him as a sailor, being the first time taking part in the Copa del Rey MAPFRE onboard a ClubSwan 42.
<P>
"I am strongly convinced that the One Design Classes are the true essence of sailing and I cannot wait to see the competition begin to understand the potential of our team. We will do our best, even if our competitors are very good teams and racing will be very tight!"
<P>
Once again Swan yachts will be protagonists in one of the best events organized in the Mediterranean waters showing their capabilities in both One Design class and ORC. 

        <div id="LeftContentPlaceHolder_ReportoftheMonthPanel" class="ReportoftheMonth">
	
            <img src="/Library/Images/HenriLloyd/LandRoverBARCap.jpg" alt="Land Rover BAR Cap" class="prize" />
            <div class="ROTMtext">
                <span class="title">REPORT OF THE MONTH SPONSORED BY</span>
                <img src="/Library/Images/HenriLloyd/henrilloyd.png" alt="Report of the Month sponsored by Henri Lloyd" class="henrilloyd" />
                <span class="description">Nominate this article for report of the month for your chance to WIN a Land Rover BAR Cap for yourself and the author of the report that receives the most votes. Just fill in the form below!</span>

                <div id="LeftContentPlaceHolder_ReportoftheMonthUpdatePanel">
		
                        <div id="LeftContentPlaceHolder_ROTMFormPanel" class="ROTMForm">
			
                            Your name<br /> 
                            <input name="ctl00$LeftContentPlaceHolder$NameTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_NameTextBox" /><br />
                            Your email address<br /> 
                            
                            <input name="ctl00$LeftContentPlaceHolder$EmailTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_EmailTextBox" /><br />
                            Why do you like this report?<br /> <input name="ctl00$LeftContentPlaceHolder$WhyTextBox" type="text" maxlength="255" id="LeftContentPlaceHolder_WhyTextBox" /><br />
                            <span class="mailinglist">
                            <input id="LeftContentPlaceHolder_MailingListCheckBox" type="checkbox" name="ctl00$LeftContentPlaceHolder$MailingListCheckBox" checked="checked" /><label for="LeftContentPlaceHolder_MailingListCheckBox">Add me to Henri Lloyd's email list (you can unsubscribe at any time)</label><br /> <br /><input type="hidden" name="ctl00$LeftContentPlaceHolder$ArticleIDHiddenField" id="LeftContentPlaceHolder_ArticleIDHiddenField" value="197415" />
                            </span>
                            <input type="submit" name="ctl00$LeftContentPlaceHolder$ROTMSubmitButton" value="Submit your nomination" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LeftContentPlaceHolder$ROTMSubmitButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="LeftContentPlaceHolder_ROTMSubmitButton" />
                        
		</div>
                        
                    
	</div>
            </div>
        
</div>

        <div class="bannerstrip"><a href="http://www.grapefruitgraphics.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1333');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/grapefruit-300x250-2.gif" alt="Grapefruit 300 2"><br /></a><a href="http://www.boatinsure.co.uk/?utm_source=Yachts_Yachting.com&utm_campaign=Brand_change&utm_medium=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1384');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/MSAmlinNC2017-300x250.gif" alt="MS Amlin 2017 Name Change 300x250"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.yachtsandyachting.com/news/197415/A-record-fleet-of-31-Swan-yachts" data-num_posts="5" data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/197192/Impetuous-takes-bittersweet-win" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/newyorkyc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/swan42/350/yandy173780.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Impetuous takes bittersweet win</span><br />
                        <span class="description">In 11th Swan 42 National Championship</span>
                        <span class="longdescription">If everything had gone to plan, Paul Zabetakis and his Impetuous team would be celebrating their first Swan 42 National Championship and the opportunity to represent the host club in the Rolex New York Yacht Club Invitational Cup in September.</span>
                        <span class="dateposted">Posted on 16 Jul</span>
                    </span>
                </a>
            
                <a href="/news/197034/Swan-European-Regatta-2017" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/swan.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/swan/350/yandy173115.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Swan European Regatta 2017</span><br />
                        <span class="description">It's Isle of Wight time</span>
                        <span class="longdescription">From 3th to 7th of July, saw the turn of the 18th edition of the Swan European Regatta. 18 Swan yachts enjoyed the daily races and great social functions, under the impeccable organization of the Royal Yacht Squadron.</span>
                        <span class="dateposted">Posted on 8 Jul</span>
                    </span>
                </a>
            
                <a href="/news/196764/SandS-Swan-Rendervous-in-Scarlino" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/swan.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/swan/350/yandy171956.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">S&S Swan Rendervous in Scarlino</span><br />
                        <span class="description">8th edition of the iconic event</span>
                        <span class="longdescription">The 8th edition of the iconic S&S Swan Rendezvous 2017 took place at Marina di Scarlino, the chic-purpose built Tuscan Marina Resort, from June 21st to the 24th.</span>
                        <span class="dateposted">Posted on 25 Jun</span>
                    </span>
                </a>
            
                <a href="/news/196462/163rd-New-York-Yacht-Club-Annual-Regatta-overall" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/newyorkyc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/candc30/350/yandy170602.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">163rd New York Yacht Club Annual Regatta overall</span><br />
                        <span class="description">German team, American boat and Swiss craftsmanship</span>
                        <span class="longdescription">With two firsts and a second in testing offshore conditions, Harald Bruning and his team on the C&C30 Topas separated from a competitive nine-boat fleet and won overall class honours in the 163rd New York Yacht Club Annual Regatta presented by Rolex.</span>
                        <span class="dateposted">Posted on 12 Jun</span>
                    </span>
                </a>
            
                <a href="/news/196427/163rd-New-York-Yacht-Club-Annual-Regatta-day-1" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/newyorkyc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/irc/350/yandy170444.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">163rd New York Yacht Club Annual Regatta day 1</span><br />
                        <span class="description">Gladiator outduels Spookie for Around the Island honours</span>
                        <span class="longdescription">On the water, the father-and-son team of Tony and Bernard Langley, sailing Gladiator (above, left), suffered the narrowest of defeats to Steve and Heidi Benjamin's Spookie on Day 1 of the 163rd New York Yacht Club Annual Regatta presented by Rolex.</span>
                        <span class="dateposted">Posted on 10 Jun</span>
                    </span>
                </a>
            
                <a href="/news/196209/Silvers-Marine-Scottish-Series-overall" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/scottishseries.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/swan/350/yandy169335.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Silvers Marine Scottish Series overall</span><br />
                        <span class="description">Swan takes flight with trophy</span>
                        <span class="longdescription">Congratulations to Jamie McGarry and Colin Moore and the crew of 'Eala of Rhu' who not only won class one, but also the coveted Scottish Series Trophy and the Scottish IRC Championship.</span>
                        <span class="dateposted">Posted on 29 May</span>
                    </span>
                </a>
            
                <a href="/news/195726/Preparation,-experience-characterize-fleet" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/newyorkinvitationalcup.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/swan42/350/yandy135848.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Preparation, experience characterize fleet</span><br />
                        <span class="description">For 2017 Rolex New York Yacht Club Invitational Cup</span>
                        <span class="longdescription">This coming September, amateur sailors representing top yacht clubs from five continents will converge on the historic seaport of Newport, R.I., to contest the premiere trophy in Corinthian sailing, the Rolex New York Yacht Club Invitational Cup.</span>
                        <span class="dateposted">Posted on 11 May</span>
                    </span>
                </a>
            
                <a href="/news/195522/Rebooted-Nord-Stream-Race" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/nordstreamrace.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/swan/350/yandy167085.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Rebooted Nord Stream Race</span><br />
                        <span class="description">Baltic 1000 mile competition to start in August</span>
                        <span class="longdescription">This summer, a new format for the Nord Stream Race brings together some of the most high-achieving yacht clubs from the National Sailing Leagues.</span>
                        <span class="dateposted">Posted on 30 Apr</span>
                    </span>
                </a>
            
                <a href="/news/195484/The-King-of-Carbon" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/selden.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/selden/350/yandy166973.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">The King of Carbon</span><br />
                        <span class="description">If you go sailing, you're going to need a mast!</span>
                        <span class="longdescription">If you want to go sailing, whether in a dinghy, keelboat or yacht, whether racing or cruising, you are going to need a mast!</span>
                        <span class="dateposted">Posted on 25 Apr</span>
                    </span>
                </a>
            
                <a href="/news/194971/National-pride-at-stake-in-The-Nations-Trophy" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/swan.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/swan/350/yandy165189.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">National pride at stake in The Nations Trophy</span><br />
                        <span class="description">Launched by Nautor's Swan</span>
                        <span class="longdescription">The Nations Trophy has been launched by its founder, Nautor's Swan, with the fundamental commitment to revitalize the concept of competition between nations.</span>
                        <span class="dateposted">Posted on 26 Mar</span>
                    </span>
                </a>
            
    
</div>
    <div class="upcoming">
        <h3>Upcoming Events</h3>
        
                <a href="/community/calendar/view.asp?id=6560" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/restronguetsc.gif" alt="Restronguet SC" title="Restronguet SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/mirror.gif" alt="Mirror" title="Mirror" onerror="this.style.display='none';" />
                    <span class="title">Gul World Championships for Mirror</span><br /><span class="description">Restronguet SC- 24 Jul to 4 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6685" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/505.gif" alt="505" title="505" onerror="this.style.display='none';" />
                    <span class="title">National Championship for 505</span><br /><span class="description">Hayling Island SC- 27 Jul to 30 Jul</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6772" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/penzancesc.gif" alt="Penzance SC" title="Penzance SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/irc.gif" alt="IRC yachts and Cruisers" title="IRC yachts and Cruisers" onerror="this.style.display='none';" />
                    <span class="title">PASAB (Penzance Around Scilly And Back) for IRC yachts and Cruisers</span><br /><span class="description">Penzance SC- 28 Jul to 31 Jul</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6725" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/castlecovesc.gif" alt="Castle Cove SC" title="Castle Cove SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/scorpion.gif" alt="Scorpion" title="Scorpion" onerror="this.style.display='none';" />
                    <span class="title">National Championships for Scorpion</span><br /><span class="description">Castle Cove SC- 29 Jul to 5 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6777" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/southcaernarvonshireyc.gif" alt="South Caernarvonshire YC" title="South Caernarvonshire YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/laser.gif" alt="Laser" title="Laser" onerror="this.style.display='none';" />
                    <span class="title">National Championship for Laser</span><br /><span class="description">South Caernarvonshire YC- 29 Jul to 4 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6607" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/cowescombinedclubs.gif" alt="Cowes Combined Clubs" title="Cowes Combined Clubs" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/squib.gif" alt="Squib" title="Squib" onerror="this.style.display='none';" />
                    <span class="title">Cowes Week for Squib</span><br /><span class="description">Cowes Combined Clubs- 29 Jul to 5 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6550" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/balasc.gif" alt="Bala SC" title="Bala SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/" alt="private meeting" title="private meeting" onerror="this.style.display='none';" />
                    <span class="title">SEAVETS for private meeting</span><br /><span class="description">Bala SC- 29 Jul</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6635" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/bassenthwaitesc.gif" alt="Bassenthwaite SC" title="Bassenthwaite SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/solo.gif" alt="Solo" title="Solo" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting for Solo</span><br /><span class="description">Bassenthwaite SC- 29 Jul</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6636" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/bassenthwaitesc.gif" alt="Bassenthwaite SC" title="Bassenthwaite SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">The ONE Bassenthwaite Lake Sailing week for Monohull dinghies</span><br /><span class="description">Bassenthwaite SC- 1 Aug to 13 Aug</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6570" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/stauntonharoldsc.gif" alt="Staunton Harold SC" title="Staunton Harold SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/britishmoth.gif" alt="British Moth" title="British Moth" onerror="this.style.display='none';" />
                    <span class="title">Nationals for British Moth</span><br /><span class="description">Staunton Harold SC- 2 Aug to 5 Aug</span>
                </a>
            
     </div>
     
     <div class="bannerstrip"><a href="http://www.noblemarine.co.uk/home.php3?ad=95" class="banner" onclick="return redirect('/main/banner.asp?Banner=154');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/noblemarine160.gif" alt="Noble Marine"><br /></a><a href="http://www.alpineelements.co.uk/beach-holidays.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1241');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanelements-dinghy-160x600.gif" alt="Ocean Elements 2016 July"><br /></a></div>

    <div class="bannerstrip"><a href="https://www.sunsail.co.uk/our-yachts/catamarans/sunsail-454-4-cabin?utm_source=yachts_and_yachting&utm_medium=display&utm_campaign=454&utm_content=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1464');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Sunsail-July-YOM-300x250.gif" alt="Sunsail 2017 July YOM"><br /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1390');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a></div>

    <div class="bannerstrip"><a href="https://www.zhik.com/yacht/baselayers.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1309');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/zhik-hydrobase-300x250.jpg" alt="Zhik Hydrobase 300x250"><br /></a><a href="https://www.rya.org.uk/membership/Pages/personal.aspx?category=personal" class="banner" onclick="return redirect('/main/banner.asp?Banner=1395');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rya-personalmembership.gif" alt="RYA Membership - Personal"><br /></a></div>



                

                
                
            </div>
        </div>
        <div class="footer">
            
            <div id="FooterYYPanel">
	
            Copyright 2017 YY Online Services Ltd. registered in England no. 7895890 
            
</div>
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":10000000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
