

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    470 European Championship at the Yacht Club de Monaco - Overall

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for YachtsandYachtubg.com" href="http://www.yachtsandyachting.com/rss.asp" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="http://www.yachtsandyachting.com/news/195881" /><meta property="og:title" content="470 European Championship at the Yacht Club de Monaco - Overall" /><meta property="og:description" content="Light wind meant no medal race was possible on the final day, and the overall standings give both Afrodite Zegers/Anneloes van Veen (NED) and Carl-Fredrik Fock/Marcus Dackhammar (SWE) their first ever European Championship titles." /><meta property="og:type" content="sport" /><meta property="og:image" content="http://www.yachtsandyachting.com/photos/470/yandy168182.jpg" /><meta property="og:site_name" content="Yachts and Yachting Online" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170404" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >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</script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-yy.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./195881" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BE0wPER39EQdDaIA7bV6UCCdvSnuENwaZUEjTYBcashhxyPo293l5CLcuY-qoxK7Ag97KT0i7pIdCHyw6CzSCPsMgI4avcUX9QahvOotkMUcIyODBtsvvSo25pZ1Eu158SapwwFqkmPFDqO7G9t1mWh26oo-F16lQA_3gLtJm2s1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9WMNhSXVikwwpSYPlNh2y-VH19WJku755p2wayfPFFenGO_aa98NZRrn2rcfGyLc78D0tAK1o4ctdP6nNyaEgMY0TovfGGjQwC2axGOFkBnI7LarYSiumDQdVwzr30dzXSahWU3z9MBJmTasog_3PuoEDKCZIjhs0lMtrWVgPf01&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHALY4M+nAQKr1s7gDwKF8ZHnDQL6hK/yAQKAotqKDgKAnJHtDAKBnJHtDAKBnO3uDAKWnJHtDAKDnN3uDAKEnJHtDAKDnJHtDAKCnJHtDAKenJHtDAKBnN3uDAKBnNnuDAKBnNHuDAKBnOXuDAKAnOXuDAKAnO3uDALA+qfrDALsitHLBQKd/dXaBwKj7ovxDAKR/uLeDgLGv9KxBgKc7feVAwL1zd3eAUj3aMb/Riub0YkcAixlGvGpdtsYr7TlSoTs2lWMB6T/" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            <div id="LoginPanel" class="login">
	
                <input name="ctl00$LoginUsernameTextBox" type="text" id="LoginUsernameTextBox" PlaceHolder="Username" />
                <input name="ctl00$LoginPasswordTextBox" type="password" id="LoginPasswordTextBox" class="password" PlaceHolder="Password" />
                <input type="submit" name="ctl00$LogInButton" value="Log In" id="LogInButton" /> or 
                <input type="submit" name="ctl00$SignUpButton" value="Join" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SignUpButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SignUpButton" />
                <span id="LoginErrorMessageLabel" class="error"></span>
            
</div>

            

            

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option selected="selected" value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/thefirstwordinsailing"><img id="FacebookImage" src="/Library/Images/facebook-yy.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/yandyfeed"><img id="TwitterImage" src="/Library/Images/twitter-yy.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/yy.png" alt="YachtsandYachting.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.grapefruitgraphics.co.uk/" class="toprightimage" onclick="return redirect('/main/banner.asp?Banner=1331');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/banners/grapefruit-728x90-2.gif" alt="Grapefruit 728 2"class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/">HOME</a></li><li style="display:none;"><a href="/features/">FEATURES</a></li><li style="display:none;"><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:block;"><a href="/favourites/">FAVOURITES</a></li><li style="display:block;"><a href="/club/">CLUBS</a></li><li style="display:block;"><a href="/class/">CLASSES</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:block;"><a href="/forum/">FORUM</a></li><li><a href="/photo/">PHOTOS</a></li><li style="display:none;"><a href="/video/">VIDEOS</a></li><li style="display:block;"><a href="/weather/">WEATHER</a></li><li><a href="/advertisers/">PARTNERS</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/marine-jobs/">JOBS</a></li><li style="display:block;"><a href="/product/">SHOPPING</a></li><li style="display:none;"><a href="/newsletter">NEWSLETTERS</a></li><li style="display:none;"><a href="../SUBMIT%20NEWS">SUBMIT NEWS</a></li><li><a href="/contact/">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none"><!-- MAGS NEW CODE - FEB 2017 -->
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
	

        

        <div id="RightContentPlaceHolder_HowToSubmitPanel" class="howtosubmit">
		
            <a href="/news/159427/Guidelines-for-submitting-reports-to-Yachts-and-Yachting">Details on writing and sending reports to us can be found here</a>
        
	</div>

    
</div>    

    <a href="/competition/16/Win-a-Crewsaver-Ergofit-50N-EX" class="banner" onclick="return redirect('/main/banner.asp?Banner=1409');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Crewsaver-ErgoFit50N-EX-300x250.jpg" alt="Crewsaver ErgoFit 50N EX Competition"><br /></a><a href="http://www.lennonsails.com/product-range.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1321');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Lennon-Thermalite-300x250-1.gif" alt="Lennon Thermalite 300x250 1"><br /></a><a href="/product/item/999/Rain-and-Sun-470-Cover?windowclick=true" class="product"><span class="productfeature">Product Feature</span><br /><b>Rain and Sun 470 Cover</b><br /><img src="http://www.yachtsandyachting.com/photos/products/350/999.jpg" alt="Rain and Sun 470 Cover" /></a><a href="http://www.grapefruitgraphics.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1333');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/grapefruit-300x250-2.gif" alt="Grapefruit 300 2"><br /></a><a href="http://www.harken.co.uk/Athletes-and-Interviews/" class="banner" onclick="return redirect('/main/banner.asp?Banner=919');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/harken2014britishsailingteam.gif" alt="Harken 2014 - British Sailing Team supplier"><br /></a><a href="http://www.fever-tree.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1415');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/fever-tree300x250.gif" alt="Fever-Tree 300x250"><br /></a><a href="http://welshharp.co.uk/index.php?main_page=index&cPath=8" class="banner" onclick="return redirect('/main/banner.asp?Banner=823');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/welshharp-sovereigntrailers-201305.gif" alt="Welsh Harp - Sovereign Trailers 2013 May"><br /></a><a href="https://www.plasmenai.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1417');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/plasmenai2017.gif" alt="Plas Menai 2017"><br /></a><a href="http://sailingclothingbargains.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1254');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/sailingclothingbargains-300x250_v2.gif" alt="SailingClothingBargains.com 300x250"><br /></a><a href="http://www.henrilloyd.com/sailing/sailing-preview" class="banner" onclick="return redirect('/main/banner.asp?Banner=1397');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HL-Marine-300x250.gif" alt="Henri Lloyd 2017 Marine 300x250"><br /></a><a href="https://www.rya.org.uk/membership/Pages/personal.aspx?category=personal" class="banner" onclick="return redirect('/main/banner.asp?Banner=1395');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rya-personalmembership.gif" alt="RYA Membership - Personal"><br /></a><div class="custombanner"><div style="position:relative;float:left;width:100%;max-width:100%;text-align:center;background-color:#ed2790;">
<img src="/images/banners/noblemarine.png" alt="Boat Insurance from Noble Marine" width="160" height="75" /></div><br />
<iframe width="150" valign="top" height="190" frameborder="0" scrolling="no" src="http://www.noblemarine.co.uk/framecontentyy.php3?ad=95" title="Noble Marine Insurance Brokers"></iframe><br />
<div style="background-color:#ed2790;color:#fff;font-size:12px;font-weight:bold;">
Full racing risks<br/>New for old cover<br/><a href="http://www.noblemarine.co.uk/home.php3?ad=95" style="font-size:12px;font-weight:bold;color:#fff;a:hover:#ed2790;" target="_blank">www.noblemarine.co.uk</a></div></div><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1390');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a><a href="http://www.alertandfind.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1426');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/olas-300x250.gif" alt="OLAS 300x250"><br /></a><a href="https://www.sunsail.co.uk/destinations/mediterranean?utm_source=yachts_and_yachting&utm_medium=display&utm_campaign=May17_Med&utm_content=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1432');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Sunsail-Med-300x250.gif" alt="Sunsail 2017 May Med 300x250"><br /></a><a href="http://www.pinbax.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1341');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/pandb2017-300x250.gif" alt="P&B 2017 300x250"><br /></a>

    


            </div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="icon" href="/class/470/"><img id="LeftContentPlaceHolder_IconImage" title="Visit the 470 class page" src="http://www.yachtsandyachting.com/news/images/470.gif" /></a>

        <h2>470 European Championship at the Yacht Club de Monaco - Overall</h2>
        by 470 European Championship today at 6:41 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">6-13 May 2017</span>

        <div id="SliderPanel">
	
        
</div>

        

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yachtsandyachting.com/news/195881/470-Europeans-at-Monaco-overall" data-text="470 European Championship at the Yacht Club de Monaco - Overall on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="http://www.yachtsandyachting.com/news/195881/470-Europeans-at-Monaco-overall" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"><a href="https://www.plasmenai.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1417');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/plasmenai2017.gif" alt="Plas Menai 2017"><br /></a><a href="http://www.fever-tree.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1415');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/fever-tree300x250.gif" alt="Fever-Tree 300x250"><br /></a></div>

        
        
<P>
<b>Light wind meant no medal race was possible in either of the 470 Women or 470 Men fleets on the final day, and the overall standings give both Afrodite Zegers/Anneloes van Veen (NED) and Carl-Fredrik Fock/Marcus Dackhammar (SWE) their first ever European Championship titles.</b>
<P>
Final day frustrations for some as any hope of completing a medal race dwindled in the light winds. Whilst the series leaders in both the Men and Women fleets had a handy points advantage and looked assured of victory, a false move today could have toppled their gold medal hopes as chasing medal hunters eyed up every opportunity. A week of diverse conditions from the extremes of light wind to demanding ferocity of 30+ knots and 4 metre waves rewarded a deserving leaderboard.
<P>
Soon after 1100 hours, the Women's Medal Race fleet headed to the race track for a scheduled start of 1200 hours, but were swiftly under postponement. Waiting in hope, the teams stayed patiently on the water for around three hours. But by around 1430 hours, with the breeze not materialized but still a possibility, the Race Committee opted to relieve the on-water wait for the women and send them back to shore. The men's fleet took to the race track, in anticipation of a race, and if the breeze filled in, there would still be plenty of time for the women's race to take place after and before the 1630 hours cut-off. The Race Committee did get a men's start underway, but it was soon abandoned due to the insufficient and unstable breeze.
<P>
Teams from six different nations won European Championship medals, with 14 nations featuring in each of the men and women medal race fleets. European Championship medals were awarded to the top three European teams, with prizes to the top eight teams in the overall standings.
<P>
Alongside the Olympians and experienced teams, a massive cluster of new faces have made the transition to Olympic sailing in the 470 Class. For the younger teams, many were gaining experience ahead of contesting the 470 Junior Europeans in Italy and 470 Junior Worlds in Japan in a few months' time.
<P>
<b>470 Women</b>
<P>
When the mountain is high, some teams rise to the top and execute a perfect job, which is exactly the performance by world #1 pairing Afrodite Zegers/Anneloes van Veen (NED) here in Monaco.
<P>
Speaking after racing, Zegers said, "Last year we were happy with the silver medal, as it was the first time at a big event that we had a medal, but this year the goal was to dominate. We have been working really hard after the Games to come up to the next level, and we are happy that this week has ended," she smiled.
<P>
"It was a really tough week for us. We started off really bad and we made a huge catch up in the end, and we were really glad to see our weaknesses for the next event."
<P>
<div class="inlinephoto"><a href="/photo/168185"><img src="http://www.yachtsandyachting.com/photos/470/yandy168185.jpg" alt="Afrodite Zegers/Anneloes Van Veen (NED-1) win the Women's European title at the 470 Europeans at Monaco - photo © Mesi"><br />Afrodite Zegers/Anneloes Van Veen (NED-1) win the Women's European title at the 470 Europeans at Monaco - photo &copy; Mesi</a></div>
<P>
The pressure of the wait is a challenge in itself, but at elite level it is all part of the experience.
<P>
"Actually we have some experience of this," laughed van Veen. "Also in Rio, the medal race day, the first one it didn't happen. And you just have to go out on the water, try to look around and keep focusing on what is happening with the wind. So today we tried to keep ourselves entertained, but now it is over."
<P>
Speaking on the winning feeling, she added, "I was very happy with it. But still on the other side we are really focused on the Worlds this year, but this medal is really nice for us."
<P>
With their back to back wins, Zegers/van Veen are already installed as favourites for the years leading to Tokyo.
<P>
"Yes, that is what people say," said Zegers. "But for us it is just important to become the best we can be and the end goal is the Tokyo Olympic Games. We are going to do anything and everything for it. So far, we are just glad to be back and we will keep going."
<P>
A career best scorecard also for Italy's Elena Berta/Sveva Carraro. Double-digit results on the opening day were soon offset by a string of top ten finishes.
<P>
"Now we just want to celebrate. At this moment, I don't realize what we have done," said Berta.
<P>
"It couldn't get better to start a new season," chipped in Carraro. "We have worked very, very hard and we are just super happy."
<P>
Former team mates for London 2012, Agnieszka Skrzypulec/Jolanta Ogar (POL) have relaunched their partnership out front with a bronze medal, but it is only the start according to Skrzypulec.
<P>
"I think that our best time will come. This was a really hard regatta, really light wind, so I think that we have a lot to improve to be better and we have this feeling we can be better. I am really happy as this is my first medal in my career."
<P>
For Ogar, bronze is the only colour not yet in her Championship medal haul, so she is equally delighted, adding, "I was missing the bronze in the Europeans, so my next goal is to collect an Olympic medal!"
<P>
<b>470 Women European Medallists:</b>
<P>
Gold - Afrodite Zegers/Anneloes Van Veen (NED-1)<br />
Silver - Elena Berta/Sveva Carraro (ITA-6)<br />
Bronze - Agnieszka Skrzypulec/Jolanta Ogar (POL-11)
<P>
<b>470 Women Overall:</b> (top ten)
<P>
1. Afrodite Zegers/Anneloes Van Veen (NED-1) – 49 pts<br />
2. Elena Berta/Sveva Carraro (ITA-6) – 56 pts<br />
3. Agnieszka Skrzypulec/Jolanta Ogar (POL-11) – 62 pts<br />
4. Amy Seabright/Anna Carpenter (GBR-7) – 70 pts<br />
5. Noya Bar-Am/Nina Amir (ISR-11) – 76 pts<br />
6. Silvia Mas Depares/Patricia Cantero Reina (ESP-18) – 76 pts<br />
7. Benedetta Di Salle/Alessandra Dubbini (ITA-74) – 79 pts<br />
8. Gil Cohen/Stav Brokman (ISR-311) – 84 pts<br />
9. Jennifer Poret/Camille Hautefaye (FRA-14) – 85 pts<br />
10. Nadine Boehm/Ann-Christin Goliass (GER-24) – 86 pts
<P>
<b>470 Men</b>
<P>
Carl-Fredrik Fock/Marcus Dackhammar (SWE) have been unrelenting in their pursuit of glory here in Monaco. Whatever the conditions confronting them, they have excelled and dominated from start to finish, never once taking off the yellow leader bibs. Their world #1 ranking remains safe for the foreseeable future, as a European Championship win will increase their ranking points.
<P>
<div class="inlinephoto"><a href="/photo/168183"><img src="http://www.yachtsandyachting.com/photos/470/yandy168183.jpg" alt="Carl-Fredrik Fock/Marcus Dackhammar (SWE-350) win the Men's European title at the 470 Europeans at Monaco - photo © Mesi"><br />Carl-Fredrik Fock/Marcus Dackhammar (SWE-350) win the Men's European title at the 470 Europeans at Monaco - photo &copy; Mesi</a></div>
<P>
Commenting on the week, Fock said, "We had some problems with our gasket in the breezy conditions, but except for that it has been a wonderful week for us. I am really happy."
<P>
"I was nervous when waiting of course, as you always want to race and the medal race is good training. But we managed to do quite well out there with our start, and I think it would have ended well anyway," he explained in prediction of the outcome if the medal race had not been abandoned.
<P>
"It feels really, really good that we are in the right direction and the training has paid off really well, so this is good for the future.
<P>
"There was a lot of screaming out there and we are really happy. It is wonderful to have Markus as a crew and he is really good on tactics and boat handling and always supports me. This is a boost for us and hopefully we will get some attention at home. Sailing is not that big a sport in Sweden."
<P>
Dackhammar added, "We have had a consistent and good week that is for sure. We have had a constant progression over the past year and there has been a lot of hours and work behind it. I am relieved. It is amazing, a really good feeling."
<P>
When asked how he would be celebrating, Dackhammar laughed, "Let's see what Monaco has to offer!"
<P>
After being presented with their gold medals, Fock took to the microphone to thank the Yacht Club de Monaco for their outstanding hospitality, and Organizing Committee for overall event management. It will be a big ask for future venues to match the daily pasta party!
<P>
Second overall to Guillaume Pirouelle/Jeremie Mion (FRA) in what has proven to be a hugely successful new partnership. Mion came into the event as defending European Champion, and was delighted at his success here with new helm Pirouelle.
<P>
"We didn't expect to get this result, although for sure we expected to be in the top 10. Through the week we have been learning a lot, and I have been trying to share with Guillaume everything I know," said Rio 2016 Olympian Mion. "Guillaume has done really well and it has been a fantastic week."
<P>
Mathew Belcher/Will Ryan (AUS) finished third overall on the Open European leaderboard, in another to be expected strong form performance. The European Championship bronze medals went to Spain's Jordi Xammar/Nicolas Rodriguez (ESP), marking a first ever podium finish for the pair at a senior Championship.
<P>
"We are really happy.We went home from Hyeres wanting more," Xammar said in reference to their 8th place finish at the last World Cup event. "We have come here and sailed as we know and now to get a bronze medal is fantastic. This is our first medal together and it looks like we are working well."
<P>
<b>470 Men European Medallists:</b>
<P>
Gold - Carl-Fredrik Fock/Marcus Dackhammar (SWE-350)<br />
Silver - Guillaume Pirouelle/Jeremie Mion (FRA-76)<br />
Bronze - Jordi Xammar/Nicolas Rodriguez (ESP-44)
<P>
<b>470 Men Overall:</b> (top ten)
<P>
1. Carl-Fredrik Fock/Marcus Dackhammar (SWE-350) – 26 pts<br />
2. Guillaume Pirouelle/Jeremie Mion (FRA-76) – 35 pts<br />
3. Mathew Belcher/Will Ryan (AUS-11) – 36 pts<br />
4. Jordi Xammar/Nicolas Rodriguez (ESP-44) – 40 pts<br />
5. Panagiotis Mantis/Pavlos Kagialis (GRE-1) – 50 pts<br />
6. Pavel Sozykin/Denis Gribanov (RUS-5) – 50 pts<br />
7. Vasilis Papoutsoglou/Ioannis Orfanos (GRE-10) - 62 pts<br />
8. Daichi Takayama/Kimihiko Imamura (JPN-4601) - 62 pts<br />
9. Deniz Cinar/Ates Cinar (TUR-890) - 64 pts<br />
10. Giacomo Ferrari/Giulio Calabro (ITA-757) - 71 pts
<P>
<div class="inlinephoto"><a href="/photo/168184"><img src="http://www.yachtsandyachting.com/photos/470/yandy168184.jpg" alt="470 Men Medallists at the 470 Europeans at Monaco - photo © Mesi"><br />470 Men Medallists at the 470 Europeans at Monaco - photo &copy; Mesi</a></div>
<P>
<a target="_blank" href="http://2017europeans.470.org">2017europeans.470.org</a>

        <div id="LeftContentPlaceHolder_ReportoftheMonthPanel" class="ReportoftheMonth">
	
            <img src="/Library/Images/HenriLloyd/LandRoverBARCap.jpg" alt="Land Rover BAR Cap" class="prize" />
            <div class="ROTMtext">
                <span class="title">REPORT OF THE MONTH SPONSORED BY</span>
                <img src="/Library/Images/HenriLloyd/henrilloyd.png" alt="Report of the Month sponsored by Henri Lloyd" class="henrilloyd" />
                <span class="description">Nominate this article for report of the month for your chance to WIN a Land Rover BAR Cap for yourself and the author of the report that receives the most votes. Just fill in the form below!</span>

                <div id="LeftContentPlaceHolder_ReportoftheMonthUpdatePanel">
		
                        <div id="LeftContentPlaceHolder_ROTMFormPanel" class="ROTMForm">
			
                            Your name<br /> 
                            <input name="ctl00$LeftContentPlaceHolder$NameTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_NameTextBox" /><br />
                            Your email address<br /> 
                            
                            <input name="ctl00$LeftContentPlaceHolder$EmailTextBox" type="text" maxlength="50" id="LeftContentPlaceHolder_EmailTextBox" /><br />
                            Why do you like this report?<br /> <input name="ctl00$LeftContentPlaceHolder$WhyTextBox" type="text" maxlength="255" id="LeftContentPlaceHolder_WhyTextBox" /><br />
                            <span class="mailinglist">
                            <input id="LeftContentPlaceHolder_MailingListCheckBox" type="checkbox" name="ctl00$LeftContentPlaceHolder$MailingListCheckBox" checked="checked" /><label for="LeftContentPlaceHolder_MailingListCheckBox">Add me to Henri Lloyd's email list (you can unsubscribe at any time)</label><br /> <br /><input type="hidden" name="ctl00$LeftContentPlaceHolder$ArticleIDHiddenField" id="LeftContentPlaceHolder_ArticleIDHiddenField" value="195881" />
                            </span>
                            <input type="submit" name="ctl00$LeftContentPlaceHolder$ROTMSubmitButton" value="Submit your nomination" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$LeftContentPlaceHolder$ROTMSubmitButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="LeftContentPlaceHolder_ROTMSubmitButton" />
                        
		</div>
                        
                    
	</div>
            </div>
        
</div>

        <div class="bannerstrip"><a href="http://www.lennonsails.com/product-range.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1321');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Lennon-Thermalite-300x250-1.gif" alt="Lennon Thermalite 300x250 1"><br /></a><a href="https://www.sunsail.co.uk/destinations/mediterranean?utm_source=yachts_and_yachting&utm_medium=display&utm_campaign=May17_Med&utm_content=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1432');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Sunsail-Med-300x250.gif" alt="Sunsail 2017 May Med 300x250"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.yachtsandyachting.com/news/195881/470-Europeans-at-Monaco-overall" data-num_posts="5"data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/195867/GBR-Finn-sailors-claim-Europeans-podium-hat-trick" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/britishsailingteam.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/finn/350/yandy168160.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">GBR Finn sailors claim Europeans podium hat-trick</span><br />
                        <span class="description">Triple celebrations in Marseille</span>
                        <span class="longdescription">There were triple celebrations for British Finn sailors who closed out three podium results at the European Championships in Marseille today.</span>
                        <span class="dateposted">Posted on 13 May</span>
                    </span>
                </a>
            
                <a href="/news/195859/470-Europeans-at-Monaco-day-5" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/470.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/470/350/yandy168115.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">470 Europeans at Monaco day 5</span><br />
                        <span class="description">On to the Medal Race to decide Podiums</span>
                        <span class="longdescription">Patience was needed on the penultimate day of racing here at the 470 Europeans in Monaco, as the wind kept away, with 0 knots recorded at one point on the race course.</span>
                        <span class="dateposted">Posted on 13 May</span>
                    </span>
                </a>
            
                <a href="/news/195845/470-Europeans-at-Monaco-day-4" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/470.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/470/350/yandy168080.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">470 Europeans at Monaco day 4</span><br />
                        <span class="description">All change in big breeze and waves</span>
                        <span class="longdescription">All change on race day 4 at the 470 Europeans in Monaco as big breeze and waves hit the race track and upped the pace, in complete contrast to conditions over the first three days.</span>
                        <span class="dateposted">Posted on 12 May</span>
                    </span>
                </a>
            
                <a href="/news/195831/470-Europeans-at-Monaco-day-3" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/470.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/470/350/yandy168049.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">470 Europeans at Monaco day 3</span><br />
                        <span class="description">Isreael's Bar-Am/Amir lead women, Swedes control men</span>
                        <span class="longdescription">Day 3 of racing at the 2017 470 European Championship got underway soon after 1330 hours, with two races scheduled for each of the 470 Men and Women fleets.</span>
                        <span class="dateposted">Posted on 11 May</span>
                    </span>
                </a>
            
                <a href="/news/195800/470-Europeans-at-Monaco-day-2" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/470.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/470/350/yandy167975.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">470 Europeans at Monaco day 2</span><br />
                        <span class="description">Making the most of a light wind race day</span>
                        <span class="longdescription">Racing wrapped up on day 2 with all scheduled races completed. Carl-Fredrik Fock/Marcus Dackhammar (SWE) take over as new series leaders in the 470 Men and Portugal's Mafalda Pires Lima/Mariana Lobato retain their lead in the 470 Women.</span>
                        <span class="dateposted">Posted on 10 May</span>
                    </span>
                </a>
            
                <a href="/news/195771/470-Europeans-at-Monaco-day-1" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/470.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/470/350/yandy167871.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">470 Europeans at Monaco day 1</span><br />
                        <span class="description">Stunning spring Mediterranean day</span>
                        <span class="longdescription">Race day 1 at the 470 Europeans dawned bright and sunny, turned to light rain and cloud, before returning to a stunning spring Mediterranean day with blue sky and sparkling waters.</span>
                        <span class="dateposted">Posted on 8 May</span>
                    </span>
                </a>
            
                <a href="/news/195738/470-Europeans-at-Monaco-preview" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/470.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/470/350/yandy167798.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">470 Europeans at Monaco preview</span><br />
                        <span class="description">Racing starts today</span>
                        <span class="longdescription">The 2017 470 Europeans marks the first time the Yacht Club de Monaco (YCM) has ever hosted an Olympic Class Championship, and there is no doubt the organizers are determined to put on an impressive experience for all.</span>
                        <span class="dateposted">Posted on 8 May</span>
                    </span>
                </a>
            
                <a href="/news/195641/World-Cup-Series-standings-released" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/worldsailing.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/470/350/yandy167504.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">World Cup Series standings released</span><br />
                        <span class="description">Ahead of the Santander Final</span>
                        <span class="longdescription">The overall results for Sailing's 2017 World Cup Series, the pinnacle Series of Olympic class racing, has been published ahead of the Santander Final.</span>
                        <span class="dateposted">Posted on 2 May</span>
                    </span>
                </a>
            
                <a href="/news/195601/British-Sailing-Team-at-World-Cup-Hyères-overall" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/britishsailingteam.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/470/350/yandy167362.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">British Sailing Team at World Cup Hyères overall</span><br />
                        <span class="description">GBR learn French lessons</span>
                        <span class="longdescription">British sailors insist their World Cup experiences will stand them in good stead for the major events of the season as they endured a frustrating final day of competition in Hyeres on Sunday (30 April).</span>
                        <span class="dateposted">Posted on 30 Apr</span>
                    </span>
                </a>
            
                <a href="/news/195597/World-Cup-Hyères-overall" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/isafsailingworldcup.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/laser/350/yandy167342.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">World Cup Hyères overall</span><br />
                        <span class="description">Kontides steals gold again</span>
                        <span class="longdescription">It was a case of déjà vu on the final day of racing at Sailing's World Cup Series in Hyères, France as Cypriot Laser sailor Pavlos Kontides once again stole gold from underneath the nose of his rival.</span>
                        <span class="dateposted">Posted on 30 Apr</span>
                    </span>
                </a>
            
    
</div>
    <div class="upcoming">
        <h3>Upcoming Events</h3>
        
                <a href="/community/calendar/view.asp?id=6417" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rutlandsc.gif" alt="Rutland SC" title="Rutland SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/hurricane59.gif" alt="Hurricane 5.9 SX" title="Hurricane 5.9 SX" onerror="this.style.display='none';" />
                    <span class="title">Inland National Championships for Hurricane 5.9 SX</span><br /><span class="description">Rutland SC- 13 May to 14 May</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6462" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/grafhamwatersc.gif" alt="Grafham Water SC" title="Grafham Water SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Optimist" title="Optimist" onerror="this.style.display='none';" />
                    <span class="title">Inland Championships for Optimist</span><br /><span class="description">Grafham Water SC- 13 May to 14 May</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6505" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/chichesteryc.gif" alt="Chichester YC" title="Chichester YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/laser2000.gif" alt="2000" title="2000" onerror="this.style.display='none';" />
                    <span class="title">Millennium Series open meeting for 2000</span><br /><span class="description">Chichester YC- 13 May to 14 May</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6521" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/chewvalleylakesc.gif" alt="Chew Valley Lake SC" title="Chew Valley Lake SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/flyingfifteen.gif" alt="Flying Fifteen" title="Flying Fifteen" onerror="this.style.display='none';" />
                    <span class="title">Inland Championship for Flying Fifteen</span><br /><span class="description">Chew Valley Lake SC- 13 May to 14 May</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6675" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rstera.gif" alt="RS Tera" title="RS Tera" onerror="this.style.display='none';" />
                    <span class="title">Southern Championship for RS Tera</span><br /><span class="description">Hayling Island SC- 13 May to 14 May</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6721" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/hollingworthlakesc.gif" alt="Hollingworth Lake SC" title="Hollingworth Lake SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/scorpion.gif" alt="Scorpion" title="Scorpion" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting for Scorpion</span><br /><span class="description">Hollingworth Lake SC- 14 May</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6746" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/medwayyc.gif" alt="Medway YC" title="Medway YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/irc.gif" alt="IRC and NHC yachts" title="IRC and NHC yachts" onerror="this.style.display='none';" />
                    <span class="title">Spring Series for IRC and NHC yachts</span><br /><span class="description">Medway YC- 14 May</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6750" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/brightlingseasc.gif" alt="Brightlingsea SC" title="Brightlingsea SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rstera.gif" alt="RS Tera" title="RS Tera" onerror="this.style.display='none';" />
                    <span class="title">Train & Race for RS Tera</span><br /><span class="description">Brightlingsea SC- 20 May to 21 May</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6676" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Optimist" title="Optimist" onerror="this.style.display='none';" />
                    <span class="title">Main Fleet Open Meeting for Optimist</span><br /><span class="description">Hayling Island SC- 20 May to 21 May</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6522" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/dovestonesc.gif" alt="Dovestone SC" title="Dovestone SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/flyingfifteen.gif" alt="Flying Fifteen" title="Flying Fifteen" onerror="this.style.display='none';" />
                    <span class="title">Waples Wines Northern Traveller for Flying Fifteen</span><br /><span class="description">Dovestone SC- 20 May to 21 May</span>
                </a>
            
     </div>
     
     <div class="bannerstrip"><a href="http://www.henrilloyd.com/sailing/sailing-preview" class="banner" onclick="return redirect('/main/banner.asp?Banner=1397');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HL-Marine-300x250.gif" alt="Henri Lloyd 2017 Marine 300x250"><br /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1390');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a></div>

    <div class="bannerstrip"><a href="http://sailingclothingbargains.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1254');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/sailingclothingbargains-300x250_v2.gif" alt="SailingClothingBargains.com 300x250"><br /></a><a href="http://welshharp.co.uk/index.php?main_page=index&cPath=8" class="banner" onclick="return redirect('/main/banner.asp?Banner=823');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/welshharp-sovereigntrailers-201305.gif" alt="Welsh Harp - Sovereign Trailers 2013 May"><br /></a></div>

    <div class="bannerstrip"><a href="http://www.alertandfind.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1426');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/olas-300x250.gif" alt="OLAS 300x250"><br /></a><a href="http://www.grapefruitgraphics.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1333');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/grapefruit-300x250-2.gif" alt="Grapefruit 300 2"><br /></a></div>



                

                
                
            </div>
        </div>
        <div class="footer">
            
            <div id="FooterYYPanel">
	
            Copyright 2017 YY Online Services Ltd. registered in England no. 7895890 
            
</div>
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":10000000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
