

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    Lightning368 Series 2017 starts next weekend at Manor Park Sailing Club

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for YachtsandYachtubg.com" href="http://www.yachtsandyachting.com/rss.asp" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="http://www.yachtsandyachting.com/news/195109" /><meta property="og:title" content="Lightning368 Series 2017 starts next weekend at Manor Park Sailing Club" /><meta property="og:description" content="The 2017 Lightning368 Grand Prix series gets underway on the weekend of Saturday the 8th and Sunday the 9th of April when we head off to Manor Park Sailing Club, in Staffordshire." /><meta property="og:type" content="sport" /><meta property="og:image" content="http://www.yachtsandyachting.com/photos/lightning368/yandy122778.jpg" /><meta property="og:site_name" content="Yachts and Yachting Online" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170101" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = [];
            var imagestext = [];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: false,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-yy.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./195109" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BE0wPER39EQdDaIA7bV6UCCdvSnuENwaZUEjTYBcashhxyPo293l5CLcuY-qoxK7Ag97KT0i7pIdCHyw6CzSCPsMgI4avcUX9QahvOotkMUcIyODBtsvvSo25pZ1Eu158SapwwFqkmPFDqO7G9t1mWh26oo-F16lQA_3gLtJm2s1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9WMNhSXVikwwpSYPlNh2y-VH19WJku755p2wayfPFFenGO_aa98NZRrn2rcfGyLc78D0tAK1o4ctdP6nNyaEgMY0TovfGGjQwC2axGOFkBnI7LarYSiumDQdVwzr30dzXSahWU3z9MBJmTasog_3PuoEDKCZIjhs0lMtrWVgPf01&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHALnoY/uAwKr1s7gDwKF8ZHnDQL6hK/yAQKAotqKDgKAnJHtDAKBnJHtDAKBnO3uDAKWnJHtDAKDnN3uDAKEnJHtDAKDnJHtDAKCnJHtDAKenJHtDAKBnN3uDAKBnNnuDAKBnNHuDAKBnOXuDAKAnOXuDAKAnO3uDALA+qfrDALsitHLBQKK45yjCgLrhMDVCQLEh535DAKJm6rADQLZhsrIDwL48fA+E2l2nuthMkEgX/shd+W3v3eMA5nSuqzYGyQR9Uman9c=" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            <div id="LoginPanel" class="login">
	
                <input name="ctl00$LoginUsernameTextBox" type="text" id="LoginUsernameTextBox" PlaceHolder="Username" />
                <input name="ctl00$LoginPasswordTextBox" type="password" id="LoginPasswordTextBox" class="password" PlaceHolder="Password" />
                <input type="submit" name="ctl00$LogInButton" value="Log In" id="LogInButton" /> or 
                <input type="submit" name="ctl00$SignUpButton" value="Join" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SignUpButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SignUpButton" />
                <span id="LoginErrorMessageLabel" class="error"></span>
            
</div>

            

            

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option selected="selected" value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/thefirstwordinsailing"><img id="FacebookImage" src="/Library/Images/facebook-yy.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/yandyfeed"><img id="TwitterImage" src="/Library/Images/twitter-yy.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/yy.png" alt="YachtsandYachting.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="https://www.sunsail.co.uk/destinations/mediterranean/greece?utm_source=yachts_and_yachting&utm_medium=display&utm_campaign=TOY_Mar17&utm_content=Leaderboard" class="toprightimage" onclick="return redirect('/main/banner.asp?Banner=1388');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/banners/Sunsail-March2017-Greece-728x90.gif" alt="Sunsail 2017 Mar Greece 728"class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/">HOME</a></li><li style="display:none;"><a href="/features/">FEATURES</a></li><li style="display:none;"><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:block;"><a href="/favourites/">FAVOURITES</a></li><li style="display:block;"><a href="/club/">CLUBS</a></li><li style="display:block;"><a href="/class/">CLASSES</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:block;"><a href="/forum/">FORUM</a></li><li><a href="/photo/">PHOTOS</a></li><li style="display:none;"><a href="/video/">VIDEOS</a></li><li style="display:block;"><a href="/weather/">WEATHER</a></li><li><a href="/advertisers/">PARTNERS</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/marine-jobs/">JOBS</a></li><li style="display:block;"><a href="/product/">SHOPPING</a></li><li style="display:none;"><a href="/newsletter">NEWSLETTERS</a></li><li style="display:none;"><a href="../SUBMIT%20NEWS">SUBMIT NEWS</a></li><li><a href="/contact/">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right" style="overflow-anchor:none"><!-- MAGS NEW CODE - FEB 2017 -->
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
	

        

        <div id="RightContentPlaceHolder_ReportoftheMonthPanel" class="ReportoftheMonth onepixelborder">
		
            <img src="/Library/Images/HenriLloyd/reportofthemonth.png" alt="Report of the Month sponsored by Henri Lloyd" />
            <span class="description">Win a Henri Lloyd Dri-Pac for yourself and the author of the report that receives the most votes.</span>

            <div id="RightContentPlaceHolder_ReportoftheMonthUpdatePanel">
			
                    <div id="RightContentPlaceHolder_ROTMFormPanel" class="ROTMForm">
				
                        Your name<br /> 
                        <input name="ctl00$RightContentPlaceHolder$NameTextBox" type="text" maxlength="50" id="RightContentPlaceHolder_NameTextBox" /><br />
                        Your email address<br /> 
                        
                        <input name="ctl00$RightContentPlaceHolder$EmailTextBox" type="text" maxlength="50" id="RightContentPlaceHolder_EmailTextBox" /><br />
                        Why do you like this report?<br /> <input name="ctl00$RightContentPlaceHolder$WhyTextBox" type="text" maxlength="255" id="RightContentPlaceHolder_WhyTextBox" /><br />
                        <span class="mailinglist">
                        <input id="RightContentPlaceHolder_MailingListCheckBox" type="checkbox" name="ctl00$RightContentPlaceHolder$MailingListCheckBox" checked="checked" /><label for="RightContentPlaceHolder_MailingListCheckBox">Add me to Henri Lloyd's email list (you can unsubscribe at any time)</label><br /> <br /><input type="hidden" name="ctl00$RightContentPlaceHolder$ArticleIDHiddenField" id="RightContentPlaceHolder_ArticleIDHiddenField" value="195109" />
                        </span>
                        <input type="submit" name="ctl00$RightContentPlaceHolder$ROTMSubmitButton" value="Submit your nomination" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$RightContentPlaceHolder$ROTMSubmitButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="RightContentPlaceHolder_ROTMSubmitButton" />
                    
			</div>
                    
                
		</div>
        
	</div>

        <div id="RightContentPlaceHolder_HowToSubmitPanel" class="howtosubmit">
		
            <a href="/news/159427/Guidelines-for-submitting-reports-to-Yachts-and-Yachting">Details on writing and sending reports to us can be found here</a>
        
	</div>

    
</div>    

    <a href="http://www.harken.co.uk/article.aspx?id=44744" class="banner" onclick="return redirect('/main/banner.asp?Banner=1251');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Harken-Reflex300x250.gif" alt="Harken Reflex Furler"><br /></a><a href="http://sailingclothingbargains.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1254');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/sailingclothingbargains-300x250_v2.gif" alt="SailingClothingBargains.com 300x250"><br /></a><a href="/product/item/1115/Rain-and-Sun-Phantom-Cover?windowclick=true" class="product"><span class="productfeature">Product Feature</span><br /><b>Rain and Sun Phantom Cover</b><br /><img src="http://www.yachtsandyachting.com/photos/products/350/1115.jpg" alt="Rain and Sun Phantom Cover" /></a><a href="http://www.grapefruitgraphics.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1333');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/grapefruit-300x250-2.gif" alt="Grapefruit 300 2"><br /></a><a href="https://www.zhik.com/clearance-sale.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1387');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Zhik-ClearanceSale-300x250.jpg" alt="Zhik 2017 Clearance Sale"><br /></a><a href="http://www.pinbax.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1341');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/pandb2017-300x250.gif" alt="P&B 2017 300x250"><br /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1390');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a><a href="http://www.rainandsun.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=886');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rainandsun2013.gif" alt="Rain and Sun 2013"><br /></a><a href="http://www.henrilloyd.com/sailing/ocean-offshore" class="banner" onclick="return redirect('/main/banner.asp?Banner=1399');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HL-Elite-300x250.gif" alt="Henri Lloyd 2017 Elite 300x250"><br /></a><a href="https://www.spinlock.co.uk/en/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1347');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/spinlock-adventure2-300x250.jpg" alt="Spinlock - Adventure Proof 2 - 300x250"><br /></a><a href="http://www.gillmarine.com/gb/newsletter-discount/?utm_source=Yachts%20and%20Yachting&utm_medium=banner&utm_campaign=Yachts%20and%20Yachting%20Banner" class="banner" onclick="return redirect('/main/banner.asp?Banner=1314');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Gill-20off100-300x250.gif" alt="Gill 20off100 300x250"><br /></a><a href="http://welshharp.co.uk/index.php?main_page=index&cPath=8" class="banner" onclick="return redirect('/main/banner.asp?Banner=823');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/welshharp-sovereigntrailers-201305.gif" alt="Welsh Harp - Sovereign Trailers 2013 May"><br /></a><a href="http://www.boatinsure.co.uk/?utm_source=Yachts_Yachting.com&utm_campaign=Brand_change&utm_medium=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1384');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/MSAmlinNC2017-300x250.gif" alt="MS Amlin 2017 Name Change 300x250"><br /></a><a href="http://www.plasmenai.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=924');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/plasmenai_2014.gif" alt="Plas Menai 2014"><br /></a><a href="https://www.rya.org.uk/membership/Pages/personal.aspx?category=personal" class="banner" onclick="return redirect('/main/banner.asp?Banner=1395');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rya-personalmembership.gif" alt="RYA Membership - Personal"><br /></a><a href="https://www.sunsail.co.uk/destinations/caribbean/bvi/bvi-1-week-flotilla?utm_source=yachts_and_yachting&utm_medium=display&utm_campaign=TOY_Mar17&utm_content=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1389');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Sunsail-March2017-BVI-300x250.gif" alt="Sunsail 2017 Mar Greece 300"><br /></a>

    


            </div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="icon" href="/class/Lightning-368/"><img id="LeftContentPlaceHolder_IconImage" title="Visit the Lightning 368 class page" src="http://www.yachtsandyachting.com/news/images/lightning368.gif" /></a>

        <h2>Lightning368 Series 2017 starts next weekend at Manor Park Sailing Club</h2>
        by Lee Bratley today at 11:11 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">8-9 April 2017</span>

        

        

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yachtsandyachting.com/news/195109/Lightning368-Series-2017" data-text="Lightning368 Series 2017 starts next weekend at Manor Park Sailing Club on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="http://www.yachtsandyachting.com/news/195109/Lightning368-Series-2017" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"><a href="http://welshharp.co.uk/index.php?main_page=index&cPath=8" class="banner" onclick="return redirect('/main/banner.asp?Banner=823');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/welshharp-sovereigntrailers-201305.gif" alt="Welsh Harp - Sovereign Trailers 2013 May"><br /></a><a href="https://www.zhik.com/clearance-sale.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1387');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Zhik-ClearanceSale-300x250.jpg" alt="Zhik 2017 Clearance Sale"><br /></a></div>

        <div id="LeftContentPlaceHolder_RightPhotosPanel" class="rightphotos">
	
            <div id="LeftContentPlaceHolder_RightPhoto1Panel" class="rightphoto">
		
                <a id="LeftContentPlaceHolder_RightPhoto1HyperLink" href="/photo/122778"><img id="LeftContentPlaceHolder_RightPhoto1Image" src="http://www.yachtsandyachting.com/photos/lightning368/350/yandy122778.jpg" />Chris Gasson at Manor Park &copy; Lee Bratley</a>
            
	</div>
            
            
        
</div>
        
<P>
<b>The 2017 Lightning368 Grand Prix series gets underway on the weekend of Saturday the 8th and Sunday the 9th of April when we head off to Manor Park Sailing Club, in Staffordshire.</b>
<P>
Saturday will focus on training for those of us rusty after a Winter of perhaps not sailing as much as we ought to have done, before the first set of races for the year on the Sunday.
<P>
There are 10 events making up the calendar this year with visits to a couple of venues where fleets of Lightnings have developed over the last year or so.
<P>
Also for this year, Class Association members will be entered into a draw to win a brand-new sail at the end of the year. The more events you take part in, the more entries you will obtain - a fantastic prize and one being very kindly supported by John Claridge Boats and Banks Sails.
<P>
Lightning368 sailing is always fun, always friendly and our sailors will always help you get the most out of your boat at events or locally at your club.
<P>
Feel free to visit us at any of our Race days and take a look at the boat and, if possible, we may also be able to arrange test sails at Lightning clubs around the country.
<P>
For more information visit our website at <a target="_blank" href="http://www.lightning368.org/lnwp/">www.lightning368.org/lnwp</a> or our facebook group at <a target="_blank" href="https://www.facebook.com/groups/121185752657/">www.facebook.com/groups/121185752657</a>.

        <div class="bannerstrip"><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1390');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a><a href="http://www.pinbax.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1341');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/pandb2017-300x250.gif" alt="P&B 2017 300x250"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.yachtsandyachting.com/news/195109/Lightning368-Series-2017" data-num_posts="5"data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/193220/Lightning-368-Rum-and-Mince-Pie-Open" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lightning368.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">Lightning 368 Rum and Mince Pie Open</span><br />
                        <span class="description">The 'curse of R&MP' strikes again...</span>
                        <span class="longdescription">With wind guru predicting 16-33 mph winds in the morning and 4-8 mph in the afternoon, the Lightning fleet thought we would all be in for an exciting days sailing. But yet again the "curse of R&MP" struck again. Rain was expected, but lack of wind no.</span>
                        <span class="dateposted">Posted on 14 Nov 2016</span>
                    </span>
                </a>
            
                <a href="/news/191868/Lightning368-Nationals-at-Northampton-preview" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lightning368.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/lightning368/350/yandy102724.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Lightning368 Nationals at Northampton preview</span><br />
                        <span class="description">A battle of the big boys on the agenda</span>
                        <span class="longdescription">The Lightning368s head off to Northampton SC next weekend (3rd / 4th September) for the 2016 Nationals.</span>
                        <span class="dateposted">Posted on 28 Aug 2016</span>
                    </span>
                </a>
            
                <a href="/news/191796/Lightning-368-Inlands-at-Oxford" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lightning368.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">Lightning 368 Inlands at Oxford</span><br />
                        <span class="description">Too many miss out on a great sail</span>
                        <span class="longdescription">Maybe it was the holiday season or the strong winds forecast but only six Lightnings arrived at Oxford to contend the Inland Championships. Those who did not come were to miss a day of the proverbial champagne sailing.</span>
                        <span class="dateposted">Posted on 22 Aug 2016</span>
                    </span>
                </a>
            
                <a href="/news/191348/Lightning-368-Southern-Championship" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lightning368.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">Lightning 368 Southern Championship</span><br />
                        <span class="description">Six races held in the Western Solent</span>
                        <span class="longdescription">6 races on quadrilateral courses: beat, short reach, run, short reach to leeward mark, beat back up through a windward gate.</span>
                        <span class="dateposted">Posted on 5 Aug 2016</span>
                    </span>
                </a>
            
                <a href="/news/190355/Lightning-368-Northerns-at-Denholme" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lightning368.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/lightning368/350/yandy149139.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Lightning 368 Northerns at Denholme</span><br />
                        <span class="description">A new venue for the fleet</span>
                        <span class="longdescription">A new venue for the Lightning fleet at the picturesque setting of Denholme SC in Gods own county of Yorkshire. A small fleet took the journey to pretty but tricky water and enjoyed two days of challenging light conditions to contest the 2016 Northerns.</span>
                        <span class="dateposted">Posted on 23 Jun 2016</span>
                    </span>
                </a>
            
                <a href="/news/189947/Lightning-368-Sea-Championships-at-Thorpe-Bay" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lightning368.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/lightning368/350/yandy147834.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Lightning 368 Sea Championships at Thorpe Bay</span><br />
                        <span class="description">All well after a visit to A&E</span>
                        <span class="longdescription">This year the Lightning 368s were trying a new venue in Thorpe Bay YC on the Thames Estuary for their Sea Championships as part of the Thorpe Bay Regatta. The late start gave 10 boats time to arrive, set up tents and catch up.</span>
                        <span class="dateposted">Posted on 7 Jun 2016</span>
                    </span>
                </a>
            
                <a href="/news/189703/The-joy-of-Essex" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lightning368.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">The joy of Essex</span><br />
                        <span class="description">Lightning 368s off to Thorpe Bay this weekend</span>
                        <span class="longdescription">It seems that the Lightning368's love Essex so much, they're visiting twice! Hot on the heels of the last round of the Grand Prix series at Up River YC, the fleet are off to Thorpe Bay this coming weekend (28th/29th May) for our 2016 Sea Championships.</span>
                        <span class="dateposted">Posted on 26 May 2016</span>
                    </span>
                </a>
            
                <a href="/news/189431/Lightning-368s-at-Up-River" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lightning368.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/lightning368/350/yandy146104.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Lightning 368s at Up River</span><br />
                        <span class="description">Training, extended socialising, and some racing too</span>
                        <span class="longdescription">The now regular visit to Up River YC in Essex for a training and open weekend coincided with the brief arrival of summer! Seven boats took up the offer of some training on the river and learn the tides.</span>
                        <span class="dateposted">Posted on 13 May 2016</span>
                    </span>
                </a>
            
                <a href="/news/188707/Lightning368-Grand-Prix-Series-begins" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lightning368.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/lightning368/350/yandy122778.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Lightning368 Grand Prix Series begins</span><br />
                        <span class="description">This weekend at Manor Park</span>
                        <span class="longdescription">It's seemed like a long break after 2015, but at last the Lightning368 Grand Prix Series 2016 gets underway this coming weekend (9th-10th April).</span>
                        <span class="dateposted">Posted on 7 Apr 2016</span>
                    </span>
                </a>
            
                <a href="/news/188114/Lightnings-forge-ahead-in-2016" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lightning368.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">Lightnings forge ahead in 2016</span><br />
                        <span class="description">See on Stand B40 at the RYA Suzuki Dinghy Show</span>
                        <span class="longdescription">With the RYA Suzuki Dinghy Show almost upon us, it seems the right time to wish all of our fellow sailors a 'Happy new season' - whether you sail a Lightning368 or not.</span>
                        <span class="dateposted">Posted on 1 Mar 2016</span>
                    </span>
                </a>
            
    
</div>
    <div class="upcoming">
        <h3>Upcoming Events</h3>
        
                <a href="/community/calendar/view.asp?id=6597" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/waveneyandoultonbroadyc.gif" alt="Waveney & Oulton Broad YC" title="Waveney & Oulton Broad YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/squib.gif" alt="Squib" title="Squib" onerror="this.style.display='none';" />
                    <span class="title">Broadland regatta for Squib</span><br /><span class="description">Waveney & Oulton Broad YC- 1 Apr to 2 Apr</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6670" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/420.gif" alt="420" title="420" onerror="this.style.display='none';" />
                    <span class="title">Selector for 420</span><br /><span class="description">Hayling Island SC- 1 Apr to 2 Apr</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6733" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/huntssc.gif" alt="Hunts SC" title="Hunts SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/mirror.gif" alt="Mirror" title="Mirror" onerror="this.style.display='none';" />
                    <span class="title">Open Training/Open Meeting for Mirror</span><br /><span class="description">Hunts SC- 1 Apr to 2 Apr</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6486" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/crosbysc.gif" alt="Crosby SC" title="Crosby SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/albacore.gif" alt="Monohull dinghies with PY between 908 and 1341" title="Monohull dinghies with PY between 908 and 1341" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting Frostbite series for Monohull dinghies with PY between 908 and 1341</span><br /><span class="description">Crosby SC- 2 Apr</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6423" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/middlenenesc.gif" alt="Middle Nene SC" title="Middle Nene SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/enterprise.gif" alt="Enterprise" title="Enterprise" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting for Enterprise</span><br /><span class="description">Middle Nene SC- 8 Apr to 9 Apr</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6361" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/lymingtontownsc.gif" alt="Lymington Town SC" title="Lymington Town SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rsaero.gif" alt="RS Aero" title="RS Aero" onerror="this.style.display='none';" />
                    <span class="title">Winter Training for RS Aero</span><br /><span class="description">Lymington Town SC- 8 Apr to 9 Apr</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6540" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/bewlsailingassociation.gif" alt="Bewl Sailing Association" title="Bewl Sailing Association" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/flyingfifteen.gif" alt="Flying Fifteen" title="Flying Fifteen" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting for Flying Fifteen</span><br /><span class="description">Bewl Sailing Association- 8 Apr to 9 Apr</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6720" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/boughbeechsc.gif" alt="Bough Beech SC" title="Bough Beech SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/scorpion.gif" alt="Scorpion" title="Scorpion" onerror="this.style.display='none';" />
                    <span class="title">Silver Open Meeting for Scorpion</span><br /><span class="description">Bough Beech SC- 8 Apr to 9 Apr</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6474" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/crosbysc.gif" alt="Crosby SC" title="Crosby SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/albacore.gif" alt="Monohull dinghies with PY between 908 and 1341" title="Monohull dinghies with PY between 908 and 1341" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting Frostbite series for Monohull dinghies with PY between 908 and 1341</span><br /><span class="description">Crosby SC- 9 Apr</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6671" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/" alt="Youth classes" title="Youth classes" onerror="this.style.display='none';" />
                    <span class="title">RYA Youth Nationals for Youth classes</span><br /><span class="description">Hayling Island SC- 10 Apr to 14 Apr</span>
                </a>
            
     </div>
     
     <div class="bannerstrip"><a href="https://www.rya.org.uk/membership/Pages/personal.aspx?category=personal" class="banner" onclick="return redirect('/main/banner.asp?Banner=1395');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rya-personalmembership.gif" alt="RYA Membership - Personal"><br /></a><a href="http://www.grapefruitgraphics.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1333');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/grapefruit-300x250-2.gif" alt="Grapefruit 300 2"><br /></a></div>

    <div class="bannerstrip"><a href="http://www.rainandsun.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=886');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rainandsun2013.gif" alt="Rain and Sun 2013"><br /></a><a href="http://sailingclothingbargains.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1254');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/sailingclothingbargains-300x250_v2.gif" alt="SailingClothingBargains.com 300x250"><br /></a></div>

    <div class="bannerstrip"><a href="http://www.plasmenai.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=924');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/plasmenai_2014.gif" alt="Plas Menai 2014"><br /></a><a href="http://www.gillmarine.com/gb/newsletter-discount/?utm_source=Yachts%20and%20Yachting&utm_medium=banner&utm_campaign=Yachts%20and%20Yachting%20Banner" class="banner" onclick="return redirect('/main/banner.asp?Banner=1314');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Gill-20off100-300x250.gif" alt="Gill 20off100 300x250"><br /></a></div>



                

                
                
            </div>
        </div>
        <div class="footer">
            
            <div id="FooterYYPanel">
	
            Copyright 2017 YY Online Services Ltd. registered in England no. 7895890 
            
</div>
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":10000000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
