

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    RS Feva South West Open Training at Chew Valley Lake Sailing Club

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for YachtsandYachtubg.com" href="http://www.yachtsandyachting.com/rss.asp" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="http://www.yachtsandyachting.com/news/194929" /><meta property="og:title" content="RS Feva South West Open Training at Chew Valley Lake Sailing Club" /><meta property="og:description" content="On the weekend of 11th & 12th March 2017, Chew Valley Lake Sailing Club hosted some RS Feva SW Open Training. Here is a joint weekend report from Amy Boyle (SMSC) & Ted Lane (CVLSC)." /><meta property="og:type" content="sport" /><meta property="og:image" content="http://www.yachtsandyachting.com/photos/rsfeva/yandy165042.jpg" /><meta property="og:site_name" content="Yachts and Yachting Online" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170101" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = [];
            var imagestext = [];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: false,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-yy.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./194929" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BE0wPER39EQdDaIA7bV6UCCdvSnuENwaZUEjTYBcashhxyPo293l5CLcuY-qoxK7Ag97KT0i7pIdCHyw6CzSCPsMgI4avcUX9QahvOotkMUcIyODBtsvvSo25pZ1Eu158SapwwFqkmPFDqO7G9t1mWh26oo-F16lQA_3gLtJm2s1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9WMNhSXVikwwpSYPlNh2y-VH19WJku755p2wayfPFFenGO_aa98NZRrn2rcfGyLc78D0tAK1o4ctdP6nNyaEgMY0TovfGGjQwC2axGOFkBnI7LarYSiumDQdVwzr30dzXSahWU3z9MBJmTasog_3PuoEDKCZIjhs0lMtrWVgPf01&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHALgo8rCCAKr1s7gDwKF8ZHnDQL6hK/yAQKAotqKDgKAnJHtDAKBnJHtDAKBnO3uDAKWnJHtDAKDnN3uDAKEnJHtDAKDnJHtDAKCnJHtDAKenJHtDAKBnN3uDAKBnNnuDAKBnNHuDAKBnOXuDAKAnOXuDAKAnO3uDALA+qfrDALsitHLBQKK45yjCgLrhMDVCQLEh535DAKJm6rADQLZhsrIDwL48fA+5mSSdCkHmA0/4QdNsdeY8ZK0UAIT/dqyoGRWBiBVd1c=" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            <div id="LoginPanel" class="login">
	
                <input name="ctl00$LoginUsernameTextBox" type="text" id="LoginUsernameTextBox" PlaceHolder="Username" />
                <input name="ctl00$LoginPasswordTextBox" type="password" id="LoginPasswordTextBox" class="password" PlaceHolder="Password" />
                <input type="submit" name="ctl00$LogInButton" value="Log In" id="LogInButton" /> or 
                <input type="submit" name="ctl00$SignUpButton" value="Join" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SignUpButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SignUpButton" />
                <span id="LoginErrorMessageLabel" class="error"></span>
            
</div>

            

            

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option selected="selected" value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/thefirstwordinsailing"><img id="FacebookImage" src="/Library/Images/facebook-yy.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/yandyfeed"><img id="TwitterImage" src="/Library/Images/twitter-yy.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/yy.png" alt="YachtsandYachting.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.craftinsure.com/" class="toprightimage" onclick="return redirect('/main/banner.asp?Banner=775');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/banners/craftinsure2014.gif" alt="Craftinsure 2012"class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/">HOME</a></li><li style="display:none;"><a href="/features/">FEATURES</a></li><li style="display:none;"><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:block;"><a href="/favourites/">FAVOURITES</a></li><li style="display:block;"><a href="/club/">CLUBS</a></li><li style="display:block;"><a href="/class/">CLASSES</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:block;"><a href="/forum/">FORUM</a></li><li><a href="/photo/">PHOTOS</a></li><li style="display:none;"><a href="/video/">VIDEOS</a></li><li style="display:block;"><a href="/weather/">WEATHER</a></li><li><a href="/advertisers/">PARTNERS</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/marine-jobs/">JOBS</a></li><li style="display:block;"><a href="/product/">SHOPPING</a></li><li style="display:none;"><a href="/newsletter">NEWSLETTERS</a></li><li style="display:none;"><a href="../SUBMIT%20NEWS">SUBMIT NEWS</a></li><li><a href="/contact/">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right">
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
	

        

        <div id="RightContentPlaceHolder_ReportoftheMonthPanel" class="ReportoftheMonth onepixelborder">
		
            <img src="/Library/Images/HenriLloyd/reportofthemonth.png" alt="Report of the Month sponsored by Henri Lloyd" />
            <span class="description">Win a Henri Lloyd Dri-Pac for yourself and the author of the report that receives the most votes.</span>

            <div id="RightContentPlaceHolder_ReportoftheMonthUpdatePanel">
			
                    <div id="RightContentPlaceHolder_ROTMFormPanel" class="ROTMForm">
				
                        Your name<br /> 
                        <input name="ctl00$RightContentPlaceHolder$NameTextBox" type="text" maxlength="50" id="RightContentPlaceHolder_NameTextBox" /><br />
                        Your email address<br /> 
                        
                        <input name="ctl00$RightContentPlaceHolder$EmailTextBox" type="text" maxlength="50" id="RightContentPlaceHolder_EmailTextBox" /><br />
                        Why do you like this report?<br /> <input name="ctl00$RightContentPlaceHolder$WhyTextBox" type="text" maxlength="255" id="RightContentPlaceHolder_WhyTextBox" /><br />
                        <span class="mailinglist">
                        <input id="RightContentPlaceHolder_MailingListCheckBox" type="checkbox" name="ctl00$RightContentPlaceHolder$MailingListCheckBox" checked="checked" /><label for="RightContentPlaceHolder_MailingListCheckBox">Add me to Henri Lloyd's email list (you can unsubscribe at any time)</label><br /> <br /><input type="hidden" name="ctl00$RightContentPlaceHolder$ArticleIDHiddenField" id="RightContentPlaceHolder_ArticleIDHiddenField" value="194929" />
                        </span>
                        <input type="submit" name="ctl00$RightContentPlaceHolder$ROTMSubmitButton" value="Submit your nomination" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$RightContentPlaceHolder$ROTMSubmitButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="RightContentPlaceHolder_ROTMSubmitButton" />
                    
			</div>
                    
                
		</div>
        
	</div>

        <div id="RightContentPlaceHolder_HowToSubmitPanel" class="howtosubmit">
		
            <a href="/news/159427/Guidelines-for-submitting-reports-to-Yachts-and-Yachting">Details on writing and sending reports to us can be found here</a>
        
	</div>

    
</div>    

    <a href="https://www.zhik.com/clearance-sale.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1387');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Zhik-ClearanceSale-300x250.jpg" alt="Zhik 2017 Clearance Sale"><br /></a><a href="http://www.harken.co.uk/Athletes-and-Interviews/" class="banner" onclick="return redirect('/main/banner.asp?Banner=919');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/harken2014britishsailingteam.gif" alt="Harken 2014 - British Sailing Team supplier"><br /></a><a href="/product/item/1021/Zhik-Superwarm-Steamer?windowclick=true" class="product"><span class="productfeature">Product Feature</span><br /><b>Zhik Superwarm Steamer</b><br /><img src="http://www.yachtsandyachting.com/photos/products/350/1021.jpg" alt="Zhik Superwarm Steamer" /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1390');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a><a href="http://www.allenbrothers.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1368');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/allen2017ftw300x250-2.gif" alt="Allen 2017 Fit to Win 2 300"><br /></a><a href="https://www.roostersailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1285');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rooster-winch-300x250.jpg" alt="Rooster 2016 Winch"><br /></a><a href="http://www.pinbax.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1341');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/pandb2017-300x250.gif" alt="P&B 2017 300x250"><br /></a><a href="http://www.henrilloyd.com/sailing/ocean-offshore" class="banner" onclick="return redirect('/main/banner.asp?Banner=1399');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HL-Elite-300x250.gif" alt="Henri Lloyd 2017 Elite 300x250"><br /></a><a href="http://www.alpineelements.co.uk/beach-holidays.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1241');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanelements-dinghy-160x600.gif" alt="Ocean Elements 2016 July"><br /></a><a href="http://www.rondarboats.com/raceboats/k6/index.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=635');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rondar_k6.gif" alt="Rondar - K6"><br /></a><a href="http://www.boatinsure.co.uk/?utm_source=Yachts_Yachting.com&utm_campaign=Brand_change&utm_medium=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1384');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/MSAmlinNC2017-300x250.gif" alt="MS Amlin 2017 Name Change 300x250"><br /></a><a href="http://www.grapefruitgraphics.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1333');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/grapefruit-300x250-2.gif" alt="Grapefruit 300 2"><br /></a><a href="http://www.bruntons-propellers.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1386');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/BruntonsPropellers-300x250.gif" alt="Bruntons Propellers"><br /></a><a href="http://www.dschandheld.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=838');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/icom2013-dschandheld.jpg" alt="ICOM UK DSC Handheld"><br /></a><a href="http://www.comet-marine.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1380');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/DrewMarine-Comet-300x250.gif" alt="Drew Marine - Comet"><br /></a><a href="http://oceanleisure.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1307');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanleisure300x250.gif" alt="Ocean Leisure 300x250"><br /></a><div class="classifieds"><h3>Boats for sale</h3><a href="/community/classifieds/view.asp?id=5345" class="classified"><b>2016 RS Feva XL</b><br />located in Weymouth<br /><img src="http://www.yachtsandyachting.com/news/images/rsfeva.gif" onError="this.style.display='none';"></a><a href="/community/classifieds/view.asp?id=5145" class="classified"><b>2014 RS Feva XL - 5719</b><br />located in Weymouth<br /><img src="http://www.yachtsandyachting.com/news/images/rsfeva.gif" onError="this.style.display='none';"></a></div>

    


            </div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="icon" href="/class/RS-Feva"><img id="LeftContentPlaceHolder_IconImage" title="Visit the RS Feva class page" src="http://www.yachtsandyachting.com/news/images/rsfeva.gif" /></a>

        <h2>RS Feva South West Open Training at Chew Valley Lake Sailing Club</h2>
        by James Dowrick today at 6:33 am
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">11-12 March 2017</span>

        

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="http://www.yachtsandyachting.com/photos/rsfeva/yandy165042.jpg" />
            RS Feva South West Open Training at Chew Valley Lake &copy; James Dowrick
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yachtsandyachting.com/news/194929/RS-Fevas-at-Chew-Valley-Lake" data-text="RS Feva South West Open Training at Chew Valley Lake Sailing Club on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="http://www.yachtsandyachting.com/news/194929/RS-Fevas-at-Chew-Valley-Lake" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"><a href="https://www.zhik.com/clearance-sale.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1387');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Zhik-ClearanceSale-300x250.jpg" alt="Zhik 2017 Clearance Sale"><br /></a><a href="http://www.harken.co.uk/Athletes-and-Interviews/" class="banner" onclick="return redirect('/main/banner.asp?Banner=919');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/harken2014britishsailingteam.gif" alt="Harken 2014 - British Sailing Team supplier"><br /></a></div>

        <div id="LeftContentPlaceHolder_RightPhotosPanel" class="rightphotos">
	
            
            <div id="LeftContentPlaceHolder_RightPhoto2Panel" class="rightphoto">
		
                <a id="LeftContentPlaceHolder_RightPhoto2HyperLink" href="/photo/165043"><img id="LeftContentPlaceHolder_RightPhoto2Image" src="http://www.yachtsandyachting.com/photos/rsfeva/350/yandy165043.jpg" />RS Feva South West Open Training at Chew Valley Lake &copy; James Dowrick</a>
            
	</div>
            <div id="LeftContentPlaceHolder_RightPhoto3Panel" class="rightphoto">
		
                <a id="LeftContentPlaceHolder_RightPhoto3HyperLink" href="/photo/165044"><img id="LeftContentPlaceHolder_RightPhoto3Image" src="http://www.yachtsandyachting.com/photos/rsfeva/350/yandy165044.jpg" />RS Feva South West Open Training at Chew Valley Lake &copy; James Dowrick</a>
            
	</div>
        
</div>
        
<P>
<b>On the weekend of 11th & 12th March 2017, Chew Valley Lake Sailing Club hosted some RS Feva SW Open Training. Here is a joint weekend report from Amy Boyle (SMSC) & Ted Lane (CVLSC).</b>
<P>
Thirteen young Feva sailors (plus one dad roped in as a helm for the Saturday day) lined up at Chew Valley Lake for the fifth Open Training weekend of the South West winter series. The heavy winds of the week before had abated leaving a light to moderate South Westerly breeze with occasional rays of sunshine. The coaches, Bex Partridge and James Dowrick laid on a rich mix of training exercises including the "gut buster", surprise starts, slalom, team racing, crew's races, points races and routines to test speed control, using body weight to minimize the use of the rudder, trigger pulls for acceleration and other tips to improve boat speed. Although there was a strong home contingent, other crews had travelled up from the South and for me a three hour trip from Cornwall (thanks Dad).
<P>
On Sunday, the day began with no breeze although it gradually filled in from the North West during the morning. Some tight racing helped those heading for the Spring Championships at Hayling Island fine tune their boat to boat skills.
<P>
As usual, Chew Valley made us all welcome with great food and a friendly welcome. Many thanks to all involved particularly as there were about 100 members afloat while our training took place.
<P>
<b>Amy Boyle</b> (St Mawes Sailing Club)
<P>
On Saturday we began with setting up our boats and getting them ready for the oncoming light winds. We then had our morning briefing with Bex and James where we went over our activities for the morning. This included some very useful information on rig tension and how the outhaul, downhaul and kicker controls should be set for the current very light winds.
<P>
After the briefing we quickly changed into our sailing gear getting ready to get out onto the water.
<P>
Once we had launched our boats we were straight into a follow the leader behind the first rib where James told us how to use more heel and the sails to steer the boat to avoid using lots of rudder which would slow the boat down. We then went into a whistle exercise with 'stop/accelerate', 'tack/gybe' and '360' on 1, 2 or 3 whistles respectively. Just before lunch we did an exercise where some surprise starts were sprung on us with races up to the windward mark.
<P>
After lunch we returned to the briefing room where we reviewed the morning sailing exercises and the plan for the afternoon sailing. By now the wind had got up a little and we were all keen to get back out onto our boats. We launched and whilst making our way over to the course were told to make our crews helm. Then we were straight into a 'gutbuster' exercise on a windward leeward course with a central mark around which we were to do a 360. After the 'gutbuster' we moved up the lake a bit and did a longer downwind slalom exercise where we would weave around the rescue boats with our spinnakers but unfortunately the wind was almost dead by this time.
<P>
<b>Ted Lane</b> (Chew Valley Lake SC)
<P>
A big thank you to all those who attended the weekend and a huge thanks to all at Chew Valley for being fantastic hosts yet again. The final weekend of this year's training is on Saturday 6th & Sunday 7th May at Exe Sailing Club. Coaches Bex & Charlie look forward to seeing you there. For more information visit our <a target="_blank" href="http://www.facebook.com/groups/211221862551623/">Facebook Group</a>.
<P>
<div class="inlinephoto"><a href="/photo/165041"><img src="http://www.yachtsandyachting.com/photos/rsfeva/yandy165041.jpg" alt="RS Feva South West Open Training at Chew Valley Lake - photo © James Dowrick"><br />RS Feva South West Open Training at Chew Valley Lake - photo &copy; James Dowrick</a></div>

        <div class="bannerstrip"><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1390');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HydeSails-201703-300x250.gif" alt="Hyde Sails 2017 March 300x250"><br /></a><a href="http://www.allenbrothers.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1368');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/allen2017ftw300x250-2.gif" alt="Allen 2017 Fit to Win 2 300"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.yachtsandyachting.com/news/194929/RS-Fevas-at-Chew-Valley-Lake" data-num_posts="5"data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/194898/RS-Feva-Spring-Championship-preview" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/lennon.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">RS Feva Spring Championship preview</span><br />
                        <span class="description">Lennon Racewear sponsor event at Hayling Island</span>
                        <span class="longdescription">The Lennon Racewear RS Feva Spring Championship at Hayling Island will be the first event of the new season for the class. Sailors from across the country as far as Scotland down to the far west will be putting their winter training to the test.</span>
                        <span class="dateposted">Posted on 17 Mar</span>
                    </span>
                </a>
            
                <a href="/news/194876/Squiddies-ready-for-action" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/rsfeva.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">Squiddies ready for action</span><br />
                        <span class="description">After final training weekend in Burnham</span>
                        <span class="longdescription">The Burnham RS Feva Squad had its final training weekend at Burnham Sailing Club 11th and 12th of March. The training managed to go ahead despite the loss of Burnham Sailing Club's pontoon during storm Doris.</span>
                        <span class="dateposted">Posted on 16 Mar</span>
                    </span>
                </a>
            
                <a href="/news/194861/55th-Annual-Warming-Pan-preview" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/hambleriversc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/merlinrocket/350/yandy164771.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">55th Annual Warming Pan preview</span><br />
                        <span class="description">Dust off your boat covers and dig out your wetsuits</span>
                        <span class="longdescription">This year's Warming Pan will take place on the 18th & 19th March, run as always by the Hamble River SC. Looking at the forecasts there will be wind, so dust off your boat covers, dig out your wetsuits and dry suits and head to Hamble on Saturday morning.</span>
                        <span class="dateposted">Posted on 14 Mar</span>
                    </span>
                </a>
            
                <a href="/news/194769/We-speak-to-Team-Dylan-Squared" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/allenbrothers.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://img.youtube.com/vi/B9MHYf4dFU8/1.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">We speak to Team Dylan Squared</span><br />
                        <span class="description">Team Allen RS Feva sailors</span>
                        <span class="longdescription">We spoke to Dylan Collingbourne and Dylan McPherson, who together are Team Dylan Squared, on the Allen stand at the RYA Suzuki Dinghy Show about their sailing in the RS Feva, their previous sailing in RS Teras and being part of Team Allen.</span>
                        <span class="dateposted">Posted on 13 Mar</span>
                    </span>
                </a>
            
                <a href="/news/194773/Port-sponsors-Tenby-SCs-new-dinghies" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/tenbysc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rsfeva/350/yandy164439.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Port sponsors Tenby SC's new dinghies</span><br />
                        <span class="description">Two RS Feva XL dinghies for the club</span>
                        <span class="longdescription">Junior members of Tenby Sailing Club are benefitting from two new racing dinghies following sponsorship from the Port of Milford Haven.</span>
                        <span class="dateposted">Posted on 8 Mar</span>
                    </span>
                </a>
            
                <a href="/news/194530/Itchenor-Sailing-Club-prepares" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/itchenorsc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rsfeva/350/yandy163782.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Itchenor Sailing Club prepares</span><br />
                        <span class="description">For a busy season of sailing</span>
                        <span class="longdescription">Itchenor Sailing Club in Chichester prepares to kick off a busy season of sailing with renowned regattas, top tournaments and family fixtures among the line-up.</span>
                        <span class="dateposted">Posted on 22 Feb</span>
                    </span>
                </a>
            
                <a href="/news/194504/Tenby-sailing-reaches-Feva-pitch" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/tenbysc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rsfeva/350/yandy163715.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Tenby sailing reaches Feva pitch</span><br />
                        <span class="description">With the arrival of two new boats</span>
                        <span class="longdescription">Sailors in Tenby have been boosted by the arrival of two new Feva boats to help improve the hopes of those in the RYA Cymru Wales squads.</span>
                        <span class="dateposted">Posted on 21 Feb</span>
                    </span>
                </a>
            
                <a href="/news/194404/Ullswater-Yacht-Club-season-starts" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/ullswateryc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rsaero/350/yandy163387.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Ullswater Yacht Club season starts</span><br />
                        <span class="description">With the Easter Regatta on 15-17 April</span>
                        <span class="longdescription">Ullswater Yacht Club's competitive year for visitors kicks off with the Easter Regatta, April 15-17, which is an open event for all classes.</span>
                        <span class="dateposted">Posted on 15 Feb</span>
                    </span>
                </a>
            
                <a href="/news/194323/RS-Feva-South-West-Training-at-Torbay" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/rsfeva.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rsfeva/350/yandy163199.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">RS Feva South West Training at Torbay</span><br />
                        <span class="description">English Rivera venue for this year's nationals</span>
                        <span class="longdescription">On the weekend of the 4th & 5th February twenty-eight keen RS Feva sailors travelled from all over the South West to attend the 3rd weekend of the 2017 RS Feva South West Open Training.</span>
                        <span class="dateposted">Posted on 8 Feb</span>
                    </span>
                </a>
            
                <a href="/news/193392/Lennon-RS200-and-RS-Feva-Winter-Championship" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/rsracing.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">Lennon RS200 & RS Feva Winter Championship</span><br />
                        <span class="description">57 boats race at the WPNSA</span>
                        <span class="longdescription">The Lennon Racewear RS200 and RS Feva Winter Championships at Weymouth and Portland National Sailing Academy was a first combined event of the classes for a few years.</span>
                        <span class="dateposted">Posted on 28 Nov 2016</span>
                    </span>
                </a>
            
    
</div>
    <div class="upcoming">
        <h3>Upcoming Events</h3>
        
                <a href="/community/calendar/view.asp?id=6669" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rsfeva.gif" alt="RS Feva" title="RS Feva" onerror="this.style.display='none';" />
                    <span class="title">Spring Championship for RS Feva</span><br /><span class="description">Hayling Island SC- 25 Mar to 26 Mar</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6680" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rsfeva.gif" alt="RS Feva" title="RS Feva" onerror="this.style.display='none';" />
                    <span class="title">RS Southern Championships for  RS classes</span><br /><span class="description">Hayling Island SC- 17 Jun to 18 Jun</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6687" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/haylingislandsc.gif" alt="Hayling Island SC" title="Hayling Island SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rsfeva.gif" alt="RS Feva" title="RS Feva" onerror="this.style.display='none';" />
                    <span class="title">Youth Race Week for Youth classes</span><br /><span class="description">Hayling Island SC- 14 Aug to 18 Aug</span>
                </a>
            
     </div>
     
     <div class="bannerstrip"><a href="https://www.roostersailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1285');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rooster-winch-300x250.jpg" alt="Rooster 2016 Winch"><br /></a><a href="http://www.pinbax.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1341');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/pandb2017-300x250.gif" alt="P&B 2017 300x250"><br /></a></div>

    <div class="bannerstrip"><a href="http://www.henrilloyd.com/sailing/ocean-offshore" class="banner" onclick="return redirect('/main/banner.asp?Banner=1399');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HL-Elite-300x250.gif" alt="Henri Lloyd 2017 Elite 300x250"><br /></a><a href="http://www.alpineelements.co.uk/beach-holidays.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1241');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanelements-dinghy-160x600.gif" alt="Ocean Elements 2016 July"><br /></a></div>

    <div class="bannerstrip"><a href="http://www.rondarboats.com/raceboats/k6/index.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=635');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rondar_k6.gif" alt="Rondar - K6"><br /></a><a href="http://www.boatinsure.co.uk/?utm_source=Yachts_Yachting.com&utm_campaign=Brand_change&utm_medium=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1384');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/MSAmlinNC2017-300x250.gif" alt="MS Amlin 2017 Name Change 300x250"><br /></a></div>



                

                
                
            </div>
        </div>
        <div class="footer">
            
            <div id="FooterYYPanel">
	
            Copyright 2017 YY Online Services Ltd. registered in England no. 7895890 
            
</div>
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":10000000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
