

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    Itchenor Sailing Club prepares for a busy season of sailing

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for YachtsandYachtubg.com" href="http://www.yachtsandyachting.com/rss.asp" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="http://www.yachtsandyachting.com/news/194530" /><meta property="og:title" content="Itchenor Sailing Club prepares for a busy season of sailing" /><meta property="og:description" content="Itchenor Sailing Club in Chichester prepares to kick off a busy season of sailing with renowned regattas, top tournaments and family fixtures among the line-up." /><meta property="og:type" content="sport" /><meta property="og:image" content="http://www.yachtsandyachting.com/photos/rsfeva/yandy163782.jpg" /><meta property="og:site_name" content="Yachts and Yachting Online" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170101" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = [];
            var imagestext = [];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: false,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-yy.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./194530" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BE0wPER39EQdDaIA7bV6UCCdvSnuENwaZUEjTYBcashhxyPo293l5CLcuY-qoxK7Ag97KT0i7pIdCHyw6CzSCPsMgI4avcUX9QahvOotkMUcIyODBtsvvSo25pZ1Eu158SapwwFqkmPFDqO7G9t1mWh26oo-F16lQA_3gLtJm2s1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9WMNhSXVikwwpSYPlNh2y-VH19WJku755p2wayfPFFenGO_aa98NZRrn2rcfGyLc78D0tAK1o4ctdP6nNyaEgMY0TovfGGjQwC2axGOFkBnI7LarYSiumDQdVwzr30dzXSahWU3z9MBJmTasog_3PuoEDKCZIjhs0lMtrWVgPf01&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWHAKeiIfVCwKr1s7gDwKF8ZHnDQL6hK/yAQKAotqKDgKAnJHtDAKBnJHtDAKBnO3uDAKWnJHtDAKDnN3uDAKEnJHtDAKDnJHtDAKCnJHtDAKenJHtDAKBnN3uDAKBnNnuDAKBnNHuDAKBnOXuDAKAnOXuDAKAnO3uDALA+qfrDALsitHLBQKK45yjCgLrhMDVCQLEh535DAKJm6rADQLZhsrIDwL48fA+IU20dp8t+mo/zN9Tzm9TcdacohFgTGtAGO86gf2zFcE=" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            <div id="LoginPanel" class="login">
	
                <input name="ctl00$LoginUsernameTextBox" type="text" id="LoginUsernameTextBox" PlaceHolder="Username" />
                <input name="ctl00$LoginPasswordTextBox" type="password" id="LoginPasswordTextBox" class="password" PlaceHolder="Password" />
                <input type="submit" name="ctl00$LogInButton" value="Log In" id="LogInButton" /> or 
                <input type="submit" name="ctl00$SignUpButton" value="Join" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SignUpButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SignUpButton" />
                <span id="LoginErrorMessageLabel" class="error"></span>
            
</div>

            

            

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option selected="selected" value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/thefirstwordinsailing"><img id="FacebookImage" src="/Library/Images/facebook-yy.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/yandyfeed"><img id="TwitterImage" src="/Library/Images/twitter-yy.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/yy.png" alt="YachtsandYachting.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.plasmenai.co.uk/" class="toprightimage" onclick="return redirect('/main/banner.asp?Banner=1043');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/banners/plasmenai2015.gif" alt="Plas Menai 2015"class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/">HOME</a></li><li style="display:none;"><a href="/features/">FEATURES</a></li><li style="display:none;"><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:block;"><a href="/favourites/">FAVOURITES</a></li><li style="display:block;"><a href="/club/">CLUBS</a></li><li style="display:block;"><a href="/class/">CLASSES</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:block;"><a href="/forum/">FORUM</a></li><li><a href="/photo/">PHOTOS</a></li><li style="display:none;"><a href="/video/">VIDEOS</a></li><li style="display:block;"><a href="/weather/">WEATHER</a></li><li><a href="/advertisers/">PARTNERS</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/marine-jobs/">JOBS</a></li><li style="display:block;"><a href="/product/">SHOPPING</a></li><li style="display:none;"><a href="/newsletter">NEWSLETTERS</a></li><li style="display:none;"><a href="../SUBMIT%20NEWS">SUBMIT NEWS</a></li><li><a href="/contact/">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right">
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
	

        

        <div id="RightContentPlaceHolder_ReportoftheMonthPanel" class="ReportoftheMonth onepixelborder">
		
            <img src="/Library/Images/HenriLloyd/reportofthemonth.png" alt="Report of the Month sponsored by Henri Lloyd" />
            <span class="description">Win a Henri Lloyd Dri-Pac for yourself and the author of the report that receives the most votes.</span>

            <div id="RightContentPlaceHolder_ReportoftheMonthUpdatePanel">
			
                    <div id="RightContentPlaceHolder_ROTMFormPanel" class="ROTMForm">
				
                        Your name<br /> 
                        <input name="ctl00$RightContentPlaceHolder$NameTextBox" type="text" maxlength="50" id="RightContentPlaceHolder_NameTextBox" /><br />
                        Your email address<br /> 
                        
                        <input name="ctl00$RightContentPlaceHolder$EmailTextBox" type="text" maxlength="50" id="RightContentPlaceHolder_EmailTextBox" /><br />
                        Why do you like this report?<br /> <input name="ctl00$RightContentPlaceHolder$WhyTextBox" type="text" maxlength="255" id="RightContentPlaceHolder_WhyTextBox" /><br />
                        <span class="mailinglist">
                        <input id="RightContentPlaceHolder_MailingListCheckBox" type="checkbox" name="ctl00$RightContentPlaceHolder$MailingListCheckBox" checked="checked" /><label for="RightContentPlaceHolder_MailingListCheckBox">Add me to Henri Lloyd's email list (you can unsubscribe at any time)</label><br /> <br /><input type="hidden" name="ctl00$RightContentPlaceHolder$ArticleIDHiddenField" id="RightContentPlaceHolder_ArticleIDHiddenField" value="194530" />
                        </span>
                        <input type="submit" name="ctl00$RightContentPlaceHolder$ROTMSubmitButton" value="Submit your nomination" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$RightContentPlaceHolder$ROTMSubmitButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="RightContentPlaceHolder_ROTMSubmitButton" />
                    
			</div>
                    
                
		</div>
        
	</div>

        <div id="RightContentPlaceHolder_HowToSubmitPanel" class="howtosubmit">
		
            <a href="/news/159427/Guidelines-for-submitting-reports-to-Yachts-and-Yachting">Details on writing and sending reports to us can be found here</a>
        
	</div>

    
</div>    

    <a href="https://www.sunsail.co.uk/?utm_source=yachts_and_yachting&utm_medium=display&utm_campaign=TOY_Jan0317&utm_content=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1339');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Sunsail2017Jan300x250.gif" alt="Sunsail 2017 Jan 300x250"><br /></a><a href="http://www.plasmenai.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=924');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/plasmenai_2014.gif" alt="Plas Menai 2014"><br /></a><a href="/product/item/987/Sail-For-A-Living-by-Sue-Pelling?windowclick=true" class="product"><span class="productfeature">Product Feature</span><br /><b>Sail For A Living by Sue Pelling</b><br /><img src="http://www.yachtsandyachting.com/photos/products/350/987.jpg" alt="Sail For A Living by Sue Pelling" /></a><a href="http://www.northonedesign.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1130');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/northsails2016_skyscraper.jpg" alt="North Sails 2016 Skyscraper"><br /></a><a href="http://www.boatinsure.co.uk/?utm_source=Yachts_Yachting.com&utm_campaign=Brand_change&utm_medium=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1384');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/MSAmlinNC2017-300x250.gif" alt="MS Amlin 2017 Name Change 300x250"><br /></a><a href="http://www.allensail.com" class="banner" onclick="return redirect('/main/banner.asp?Banner=1375');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/allen2017is300x250.gif" alt="Allen 2017 Inner Steel 300"><br /></a><a href="http://www.rondarboats.com/raceboats/k6/index.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=635');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rondar_k6.gif" alt="Rondar - K6"><br /></a><a href="http://www.comet-marine.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1380');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/DrewMarine-Comet-300x250.gif" alt="Drew Marine - Comet"><br /></a><a href="http://www.pinbax.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1341');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/pandb2017-300x250.gif" alt="P&B 2017 300x250"><br /></a><a href="https://www.zhik.com/yacht/baselayers.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1309');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/zhik-hydrobase-300x250.jpg" alt="Zhik Hydrobase 300x250"><br /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1350');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/hydesails-300x250-2017DinghyShow.gif" alt="Hyde Sails 2017 Dinghy Show MPU"><br /></a><a href="http://www.neilprydesailing.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1383');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/NeilPryde-2017DS-300x250.gif" alt="Neil Pryde DS 2017 300x250 2"><br /></a><a href="https://www.spinlock.co.uk/en/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1347');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/spinlock-adventure2-300x250.jpg" alt="Spinlock - Adventure Proof 2 - 300x250"><br /></a><a href="http://www.dinghy-rope.co.uk/zhik-p2-pfd-buoyancy-aid-black.html?utm_source=yachtsandyachtingdotcom&utm_medium=banner&utm_campaign=feb17-300x250" class="banner" onclick="return redirect('/main/banner.asp?Banner=1352');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/DinghyRope2017-300x250-p2pfd.jpg" alt="Dinghy-Rope.co.uk 2017 300 Zhik P2 PFD"><br /></a><a href="http://oceanleisure.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1307');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/oceanleisure300x250.gif" alt="Ocean Leisure 300x250"><br /></a><a href="http://www.henrilloyd.com/landrover-bar" class="banner" onclick="return redirect('/main/banner.asp?Banner=1270');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/HenriLloyd-BAR-Autumn16-300x250-1.gif" alt="Henri Lloyd BAR Autumn 2016 1"><br /></a><div class="classifieds"><h3>Boats for sale</h3><a href="/community/classifieds/view.asp?id=123" class="classified"><b>Farr 40 one design</b><br />located in Southampton<br /><img src="http://www.yachtsandyachting.com/classifieds/photo/123_medium.jpg" onError="this.style.display='none';"></a><a href="/community/classifieds/view.asp?id=1918" class="classified"><b>Farr 40 one design</b><br />located in Southampton<br /><img src="http://www.yachtsandyachting.com/classifieds/photo/1918_medium.jpg" onError="this.style.display='none';"></a><a href="/community/classifieds/view.asp?id=4953" class="classified"><b>Hustler 25.5 with fin keel built 1977</b><br />located in Chichester<br /><img src="http://www.yachtsandyachting.com/classifieds/photo/4953_medium.jpg" onError="this.style.display='none';"></a><a href="/community/classifieds/view.asp?id=4757" class="classified"><b>Europe class sails</b><br />located in Spain<br /><img src="http://www.yachtsandyachting.com/news/images/europe.gif" onError="this.style.display='none';"></a></div>

    


            </div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="icon" href="/club/186/Itchenor-Sailing-Club"><img id="LeftContentPlaceHolder_IconImage" title="Visit the Itchenor Sailing Club page" src="http://www.yachtsandyachting.com/news/images/itchenorsc.gif" /></a>

        <h2>Itchenor Sailing Club prepares for a busy season of sailing</h2>
        by Rebecca Oldfield today at 2:47 pm
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">22 February 2017</span>

        

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="http://www.yachtsandyachting.com/photos/rsfeva/yandy163782.jpg" />
            Itchenor Schools Week Championships 2016 &copy; Mary Pudney
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yachtsandyachting.com/news/194530/Itchenor-Sailing-Club-prepares" data-text="Itchenor Sailing Club prepares for a busy season of sailing on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="http://www.yachtsandyachting.com/news/194530/Itchenor-Sailing-Club-prepares" data-show-faces="false" data-share="true"></div>
        
</div>

        <div class="bannerstrip"><a href="https://www.sunsail.co.uk/?utm_source=yachts_and_yachting&utm_medium=display&utm_campaign=TOY_Jan0317&utm_content=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1339');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/Sunsail2017Jan300x250.gif" alt="Sunsail 2017 Jan 300x250"><br /></a><a href="http://www.plasmenai.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=924');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/plasmenai_2014.gif" alt="Plas Menai 2014"><br /></a></div>

        <div id="LeftContentPlaceHolder_RightPhotosPanel" class="rightphotos">
	
            
            <div id="LeftContentPlaceHolder_RightPhoto2Panel" class="rightphoto">
		
                <a id="LeftContentPlaceHolder_RightPhoto2HyperLink" href="/photo/163781"><img id="LeftContentPlaceHolder_RightPhoto2Image" src="http://www.yachtsandyachting.com/photos/rs200/350/yandy163781.jpg" />The Itchenor RS200 Open Day is set to take place on 8-9 July &copy; Mary Pudney</a>
            
	</div>
            
        
</div>
        
<P>
<b>Itchenor Sailing Club in Chichester prepares to kick off a busy season of sailing with renowned regattas, top tournaments and family fixtures among the line-up.</b>
<P>
Highlights of the season include the Mirror Open (13-14 May), Points Week (12-16 June) and the RS200 Open Day (8-9 July) for competitive racing amongst the classic keelboat and dinghy fleets.
<P>
The annual Oxford v Cambridge Varsity Match will take place at Itchenor this summer for its centenary race. Competing for the Yule-Oldham Challenge Cup, this prestigious event is one of the highlights of the Oxbridge calendar that will see Itchenor play host for the sixth time since its inception in 1912.
<P>
Heralding the start of the summer holidays, the club's youth tournament, Junior Fortnight is scheduled for 31 July-13 August. Packed with sailing and social events, the event supported by jbA Architecture offers two weeks of fun, learning and competitive sailing for young sailors aged 8 to 18.
<P>
The Schools Week Championships is another regular junior event at the club that sees students come from across the UK to compete. The competition sponsored by MPI Brokers and JDX Consulting, starts with the RS Feva XL event on the 25 and 29 June aimed at competitors in school years 7 to 10. The second part of the week is occupied by older students in Fireflies and 420s who enjoy a day of training on the Wednesday followed by two days of racing.
<P>
The season will conclude with a bang as the club hosts its annual celebrations for Bart's Bash on 17 September. Itchenor participates in the National event every year to raise money for Andrew Simpson Sailing Foundation, the charity set up in 2013 to honour the life and legacy of Andrew 'Bart' Simpson MBE, Olympic Gold & Silver medallist.
<P>
For those interested in getting involved in sailing at Itchenor, the Club will once again be holding an Open Day on Sunday 7 May for potential new members to come along and experience class racing with the opportunity to go afloat in a wide range of boats throughout the day. To find out more visit <a target="_blank" href="http://www.itchenorsc.co.uk">www.itchenorsc.co.uk</a> or call 01243 512400.
<P>


        <div class="bannerstrip"><a href="http://www.northonedesign.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1130');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/northsails2016_skyscraper.jpg" alt="North Sails 2016 Skyscraper"><br /></a><a href="http://www.boatinsure.co.uk/?utm_source=Yachts_Yachting.com&utm_campaign=Brand_change&utm_medium=MPU" class="banner" onclick="return redirect('/main/banner.asp?Banner=1384');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/MSAmlinNC2017-300x250.gif" alt="MS Amlin 2017 Name Change 300x250"><br /></a></div>

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.yachtsandyachting.com/news/194530/Itchenor-Sailing-Club-prepares" data-num_posts="5"data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/194504/Tenby-sailing-reaches-Feva-pitch" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/tenbysc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rsfeva/350/yandy163715.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Tenby sailing reaches Feva pitch</span><br />
                        <span class="description">With the arrival of two new boats</span>
                        <span class="longdescription">Sailors in Tenby have been boosted by the arrival of two new Feva boats to help improve the hopes of those in the RYA Cymru Wales squads.</span>
                        <span class="dateposted">Posted on 21 Feb</span>
                    </span>
                </a>
            
                <a href="/news/194404/Ullswater-Yacht-Club-season-starts" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/ullswateryc.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rsaero/350/yandy163387.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Ullswater Yacht Club season starts</span><br />
                        <span class="description">With the Easter Regatta on 15-17 April</span>
                        <span class="longdescription">Ullswater Yacht Club's competitive year for visitors kicks off with the Easter Regatta, April 15-17, which is an open event for all classes.</span>
                        <span class="dateposted">Posted on 15 Feb</span>
                    </span>
                </a>
            
                <a href="/news/194323/RS-Feva-South-West-Training-at-Torbay" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/rsfeva.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rsfeva/350/yandy163199.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">RS Feva South West Training at Torbay</span><br />
                        <span class="description">English Rivera venue for this year's nationals</span>
                        <span class="longdescription">On the weekend of the 4th & 5th February twenty-eight keen RS Feva sailors travelled from all over the South West to attend the 3rd weekend of the 2017 RS Feva South West Open Training.</span>
                        <span class="dateposted">Posted on 8 Feb</span>
                    </span>
                </a>
            
                <a href="/news/194013/Sailings-Mr-Nice-Guy" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/hydesails.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rsk6/350/yandy156887.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Sailing's Mr Nice Guy</span><br />
                        <span class="description">We interview Dave Hall of Hyde Sails</span>
                        <span class="longdescription">We spoke to Dave Hall about his sailing, his on-off relationship with the Fireball, his life in the marine industry including his role introducing the 29er to Europe, and his times at Hyde Sails.</span>
                        <span class="dateposted">Posted on 17 Jan</span>
                    </span>
                </a>
            
                <a href="/news/193963/2017-Gul-Mirror-Worlds" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/mirror.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/mirror/350/yandy67580.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">2017 Gul Mirror Worlds</span><br />
                        <span class="description">NoR published and entry system now open</span>
                        <span class="longdescription">The Notice Of Race for the 2017 Gul Mirror World Championship and British National Championship has now been published and can be downloaded via the link.</span>
                        <span class="dateposted">Posted on 10 Jan</span>
                    </span>
                </a>
            
                <a href="/news/193838/GJW-Direct-Sailjuice-Winter-Series-Brass-Monkey" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/sailjuice.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/dinghy/350/yandy161842.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">GJW Direct Sailjuice Winter Series Brass Monkey</span><br />
                        <span class="description">Mee wins again, but only by a second</span>
                        <span class="longdescription">With storms Barbara and Conor lining up to batter the UK over Christmas it was looking touch and go for The Brass Monkey at Yorkshire Dales Sailing Club - the third round of the GJW Direct SailJuice Winter Series.</span>
                        <span class="dateposted">Posted on 29 Dec 2016</span>
                    </span>
                </a>
            
                <a href="/news/193672/Mee-and-Norriss-RS200-dominates-Datchet-Flyer" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/sailjuice.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rs200/350/yandy161376.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Mee & Norris's RS200 dominates Datchet Flyer</span><br />
                        <span class="description">GJW Direct Sailjuice Winter Series Round 2</span>
                        <span class="longdescription">Matt Mee and Emma Norris from Burghfield sailed their RS200 to a dominant victory at the Datchet Flyer, the second event of the GJW Direct SailJuice Winter Series.</span>
                        <span class="dateposted">Posted on 14 Dec 2016</span>
                    </span>
                </a>
            
                <a href="/news/193623/420-Christmas-Regatta-at-Itchenor" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/420.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/420/350/yandy161228.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">420 Christmas Regatta at Itchenor</span><br />
                        <span class="description">Final Olimpic Sails 420 Grand Prix Series event</span>
                        <span class="longdescription">13 boats gathered for the final event of the Olimpic Sails 420 Grand Prix Series at Itchenor over the weekend of 10-11 Dec. The weather wasn't quite so festive with a grey, damp but mild day on the Saturday, and then sun and occasional fog on the Sunday.</span>
                        <span class="dateposted">Posted on 12 Dec 2016</span>
                    </span>
                </a>
            
                <a href="/news/193392/Lennon-RS200-and-RS-Feva-Winter-Championship" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/rsracing.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">Lennon RS200 & RS Feva Winter Championship</span><br />
                        <span class="description">57 boats race at the WPNSA</span>
                        <span class="longdescription">The Lennon Racewear RS200 and RS Feva Winter Championships at Weymouth and Portland National Sailing Academy was a first combined event of the classes for a few years.</span>
                        <span class="dateposted">Posted on 28 Nov 2016</span>
                    </span>
                </a>
            
                <a href="/news/193337/Burnham-Squiddies-Winter-Training" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/rsfeva.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/rsfeva/350/yandy160245.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Burnham Squiddies Winter Training</span><br />
                        <span class="description">Riding Storm Angus</span>
                        <span class="longdescription">Twenty RS Fevas gathered at the Burnham Sailing Club for the second weekend of the Burnham Squiddies Winter training. The 40 sailors had a broad spread of abilities from new club sailors to World Champions.</span>
                        <span class="dateposted">Posted on 23 Nov 2016</span>
                    </span>
                </a>
            
    
</div>
    <div class="upcoming">
        <h3>Upcoming Events</h3>
        
                <a href="/community/calendar/view.asp?id=6518" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/.gif" alt="Napier SC New Zealand" title="Napier SC New Zealand" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/flyingfifteen.gif" alt="Flying Fifteen" title="Flying Fifteen" onerror="this.style.display='none';" />
                    <span class="title">New Zealand Championship & Pre-Worlds for Flying Fifteen</span><br /><span class="description">Napier SC New Zealand- 22 Feb to 24 Feb</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6622" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/stauntonharoldsc.gif" alt="Staunton Harold SC" title="Staunton Harold SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Staunton Blaster for Monohull dinghies</span><br /><span class="description">Staunton Harold SC- 25 Feb to 26 Feb</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6582" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/roadfordlakesc.gif" alt="Roadford Lake SC" title="Roadford Lake SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/laser5000.gif" alt=" with PY between 1428 and 570" title=" with PY between 1428 and 570" onerror="this.style.display='none';" />
                    <span class="title">Roadford Rocket  Charity Pursuit Race for  with PY between 1428 and 570</span><br /><span class="description">Roadford Lake SC- 26 Feb</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6519" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/.gif" alt="Napier SC New Zealand" title="Napier SC New Zealand" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/flyingfifteen.gif" alt="Flying Fifteen" title="Flying Fifteen" onerror="this.style.display='none';" />
                    <span class="title">World Championship for Flying Fifteen</span><br /><span class="description">Napier SC New Zealand- 26 Feb to 2 Mar</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6404" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/highcliffesc.gif" alt="Highcliffe SC" title="Highcliffe SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Icicle Harbour Open Series for Monohull dinghies</span><br /><span class="description">Highcliffe SC- 26 Feb</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6481" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/crosbysc.gif" alt="Crosby SC" title="Crosby SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/albacore.gif" alt="Monohull dinghies with PY between 908 and 1341" title="Monohull dinghies with PY between 908 and 1341" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting Frostbite series for Monohull dinghies with PY between 908 and 1341</span><br /><span class="description">Crosby SC- 26 Feb</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6501" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/chichesteryc.gif" alt="Chichester YC" title="Chichester YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Snowflake 7&8 for Monohull dinghies</span><br /><span class="description">Chichester YC- 26 Feb</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6588" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/shotwicklakesailing.gif" alt="Shotwick Lake Sailing" title="Shotwick Lake Sailing" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/buzz.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Brass Monkey Open Series for Monohull dinghies</span><br /><span class="description">Shotwick Lake Sailing- 26 Feb</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6282" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/sintmaartenyc.gif" alt="Sint Maarten YC" title="Sint Maarten YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/catamaran.gif" alt="Sportsboats" title="Sportsboats" onerror="this.style.display='none';" />
                    <span class="title">St.Maarten Heineken Regatta for Sportsboats</span><br /><span class="description">Sint Maarten YC- 2 Mar to 5 Mar</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6424" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/panmurelagoonsc.gif" alt="Panmure Lagoon SC" title="Panmure Lagoon SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/laser.gif" alt="Laser and Laser Radial" title="Laser and Laser Radial" onerror="this.style.display='none';" />
                    <span class="title">40th RSA Regatta for Laser and Laser Radial</span><br /><span class="description">Panmure Lagoon SC- 5 Mar</span>
                </a>
            
     </div>
     
     <div class="bannerstrip"><a href="http://www.allensail.com" class="banner" onclick="return redirect('/main/banner.asp?Banner=1375');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/allen2017is300x250.gif" alt="Allen 2017 Inner Steel 300"><br /></a><a href="http://www.rondarboats.com/raceboats/k6/index.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=635');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/rondar_k6.gif" alt="Rondar - K6"><br /></a></div>

    <div class="bannerstrip"><a href="http://www.comet-marine.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1380');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/DrewMarine-Comet-300x250.gif" alt="Drew Marine - Comet"><br /></a><a href="http://www.pinbax.com/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1341');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/pandb2017-300x250.gif" alt="P&B 2017 300x250"><br /></a></div>

    <div class="bannerstrip"><a href="https://www.zhik.com/yacht/baselayers.html" class="banner" onclick="return redirect('/main/banner.asp?Banner=1309');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/zhik-hydrobase-300x250.jpg" alt="Zhik Hydrobase 300x250"><br /></a><a href="http://www.hydesails.co.uk/" class="banner" onclick="return redirect('/main/banner.asp?Banner=1350');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/bannersalternative/hydesails-300x250-2017DinghyShow.gif" alt="Hyde Sails 2017 Dinghy Show MPU"><br /></a></div>



                

                
                
            </div>
        </div>
        <div class="footer">
            
            <div id="FooterYYPanel">
	
            Copyright 2017 YY Online Services Ltd. registered in England no. 7895890 
            
</div>
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":10000000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
