

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	
    Children's Lifejackets - Your Questions Answered 

</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="description" content="Sail World - The world&#39;s largest sailing news network; sail and sailing, cruising, boating news" /><meta name="keywords" content="sailing, yachting, boating, racing, results, news, reports, photographs, photos, sail, yacht, boat, sea, lake" /><meta name="google-translate-customization" content="c6069851c2c4d339-f960d9979d059502-gd55453517b75144e-12" /><link rel="alternate" type="application/rss+xml" title="RSS feed for YachtsandYachtubg.com" href="http://www.yachtsandyachting.com/rss.asp" />

    <script src="/Scripts/jquery-1.12.1.min.js" type="text/javascript"></script>

    <link href="/Styles/combined.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/yy.css?20170102" rel="stylesheet" type="text/css" /><link href="/Styles/menu.css?20160721" rel="stylesheet" type="text/css" />
    
    <meta property="og:url" content="http://www.yachtsandyachting.com/news/193939" /><meta property="og:title" content="Children's Lifejackets - Your Questions Answered " /><meta property="og:description" content="Crewsaver continues to lead the way in lifejacket design and the pioneering children's lifejacket range is no exception. Crewsaver's complete range of children's lifejackets are specifically designed for children." /><meta property="og:type" content="sport" /><meta property="og:image" content="http://www.yachtsandyachting.com/photos/crewsaver/yandy162179.jpg" /><meta property="og:site_name" content="Yachts and Yachting Online" /><meta property="fb:admins" content="509802749" /><meta property="fb:app_id" content="215421185135795" />
    <link href="/news/article.css?20170101" rel="stylesheet" type="text/css" />
    
    <script src="/Scripts/jquery.sudoSlider.min.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.fitvids.js" type="text/javascript"></script>
    <script src="/Scripts/addressdotnet.js" type="text/javascript" defer="defer"></script>
    <script type="text/javascript" >
        $(document).ready(function () {
            //pass values from ASP.NET to JS
            var ajaximages = [];
            var imagestext = [];

            //slider with Ajax
            var sudoSlider = $("#SliderPanel").sudoSlider({
                ajax: ajaximages,
                ajaxLoad: function(t){
                    $(this)
                        .css("position","relative")
                        .append('<div class="caption" >' + imagestext[t-1] + '</div>');
                },
                beforeAnimation: function(t){ 
                    $(this).children('.caption').hide();	
                },
                afterAnimation: function(t){ 
                    $(this).children('.caption').slideDown(400);
                },
                effect: 'fade',
                responsive: true,
                continuous: true,
                auto: false,
                speed: 1000,
                pause: 5000,
                ease: 'swing',
                mouseTouch: true,
                allowScroll: true,
                prevNext: true,
                numeric: false,
                autoheight: true
            });

            //For the Raymarine Compass Slider
            var RaymarinesudoSlider = $("#RaymarineSlider").sudoSlider({
                prevNext: false,speed: 500,pause: '5000',useCSS: true,effect: "slide",continuous: true,auto:true
            });

            //resize videos
            $(".article").fitVids();
        });
    </script>


    <script src="/Scripts/site.js?20160613" type="text/javascript"></script>
    <script src="/Scripts/ga-yy.js" type="text/javascript"></script></head>
<body>
    <script src="/Scripts/cookiechoices.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function (event) {
            cookieChoices.showCookieConsentBar('Cookies help us deliver our services. By using our services, you agree to our use of cookies.', 'got it', 'learn more', 'http://www.yachtsandyachting.com/Library/Terms-and-Conditions.aspx');
        });
    </script>
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=215421185135795";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));</script>
    <form method="post" action="./193939" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=BE0wPER39EQdDaIA7bV6UCCdvSnuENwaZUEjTYBcashhxyPo293l5CLcuY-qoxK7Ag97KT0i7pIdCHyw6CzSCPsMgI4avcUX9QahvOotkMUcIyODBtsvvSo25pZ1Eu158SapwwFqkmPFDqO7G9t1mWh26oo-F16lQA_3gLtJm2s1&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=9WMNhSXVikwwpSYPlNh2y-VH19WJku755p2wayfPFFenGO_aa98NZRrn2rcfGyLc78D0tAK1o4ctdP6nNyaEgMY0TovfGGjQwC2axGOFkBnI7LarYSiumDQdVwzr30dzXSahWU3z9MBJmTasog_3PuoEDKCZIjhs0lMtrWVgPf01&amp;t=ffffffffaf0b2df4" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B91CDDC3" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWFgLmhbS4BwKr1s7gDwKF8ZHnDQL6hK/yAQKAotqKDgKAnJHtDAKBnJHtDAKBnO3uDAKWnJHtDAKDnN3uDAKEnJHtDAKDnJHtDAKCnJHtDAKenJHtDAKBnN3uDAKBnNnuDAKBnNHuDAKBnOXuDAKAnOXuDAKAnO3uDALA+qfrDALsitHLBbQG/za829hZVJVBqegxqEzhfWLqesNB+Ow0wWWd3g7Z" />
    <div class="page">

        <div id="InitialEditionPanel" class="editionchoice">
	
            Please select your home edition
        
</div>

        <div class="siteoptions">
            <div id="LoginPanel" class="login">
	
                <input name="ctl00$LoginUsernameTextBox" type="text" id="LoginUsernameTextBox" PlaceHolder="Username" />
                <input name="ctl00$LoginPasswordTextBox" type="password" id="LoginPasswordTextBox" class="password" PlaceHolder="Password" />
                <input type="submit" name="ctl00$LogInButton" value="Log In" id="LogInButton" /> or 
                <input type="submit" name="ctl00$SignUpButton" value="Join" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SignUpButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="SignUpButton" />
                <span id="LoginErrorMessageLabel" class="error"></span>
            
</div>

            

            

            <div class="edition">
                <span id="edition">Edition </span>
                <select name="ctl00$EditionDropDownList" id="EditionDropDownList" class="dropdown">
	<option value="2">Asia</option>
	<option value="1">Australia</option>
	<option value="15">Canada</option>
	<option value="8">Europe North</option>
	<option value="31">Europe South</option>
	<option value="6">New Zealand</option>
	<option value="3">United Kingdom</option>
	<option value="4">USA</option>
	<option selected="selected" value="0">YachtsandYachting.com</option>
	<option value="11">Cruising Northern</option>
	<option value="12">Cruising Southern</option>
	<option value="10">Marine Business</option>
	<option value="13">Powerboats</option>
	<option value="23">Fishing</option>
	<option value="25">NZ Boating World</option>

</select>
            </div>

            <div class="social">
                <a id="FacebookHyperLink" href="https://www.facebook.com/thefirstwordinsailing"><img id="FacebookImage" src="/Library/Images/facebook-yy.png" alt="facebook" /></a>
                <a id="TwitterHyperLink" href="https://twitter.com/yandyfeed"><img id="TwitterImage" src="/Library/Images/twitter-yy.png" alt="twitter" /></a>
            </div>

            <div id="SearchPanel" class="search">
	
                <input name="ctl00$SearchTextBox" type="text" id="SearchTextBox" PlaceHolder="Search" />
                <input type="image" name="ctl00$SearchImageButton" id="SearchImageButton" class="searchbutton" src="/Library/Images/search.png" align="absmiddle" />
            
</div>
        </div>

        <div class="header">
            <a id="SiteLogoHyperLink" class="logo" href="/"><img id="SiteLogoImage" src="/Library/Images/yy.png" alt="YachtsandYachting.com" /></a>

            

            <div id="TopRightImageUpdatePanel">
	
                    <a href="http://www.crewsaver.com/" class="toprightimage" onclick="return redirect('/main/banner.asp?Banner=1231');" rel="nofollow"><img src="http://www.yachtsandyachting.com/images/banners/crewsaver-201606.gif" alt="Crewsaver 2016-06"class="leaderboard" /></a>
                
</div>
            <span id="SiteImageTimer" style="display:none;"></span>
            
        </div>
        <div class="menu">
            <label for="show-mainmenu" class="show-mainmenu"><img src="/Library/Images/menu.png" style="vertical-align:middle;" alt="Menu" /> Show Menu</label>
            <input type="checkbox" id="show-mainmenu" class="mainmenu" role="button" />

            <ul id="menu">
	<li><a href="/">HOME</a></li><li style="display:none;"><a href="/features/">FEATURES</a></li><li style="display:none;"><a href="http://www.sail-worldcruising.com">CRUISING</a></li><li style="display:none;"><a href="http://www.sail-world.com">RACING</a></li><li style="display:block;"><a href="/favourites/">FAVOURITES</a></li><li style="display:block;"><a href="/club/">CLUBS</a></li><li style="display:block;"><a href="/class/">CLASSES</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/calendar/">CALENDAR</a></li><li style="display:block;"><a href="/forum/">FORUM</a></li><li><a href="/photo/">PHOTOS</a></li><li style="display:none;"><a href="/video/">VIDEOS</a></li><li style="display:block;"><a href="/weather/">WEATHER</a></li><li><a href="/advertisers/">PARTNERS</a></li><li style="display:block;"><a href="http://www.yachtsandyachting.com/community/classifieds/">CLASSIFIEDS</a></li><li style="display:block;"><a href="/marine-jobs/">JOBS</a></li><li style="display:block;"><a href="/product/">SHOPPING</a></li><li style="display:none;"><a href="/newsletter">NEWSLETTERS</a></li><li style="display:none;"><a href="../SUBMIT%20NEWS">SUBMIT NEWS</a></li><li><a href="/contact/">CONTACT</a></li><li style="display:none;"><a href="/advertisers/statistics.aspx">STATS</a></li>
</ul>
                
        </div>
        <div class="main">
            <div class="right">
                
                

                
    <div id="RightContentPlaceHolder_CustomBannersPanel">
	

        

        

        <div id="RightContentPlaceHolder_HowToSubmitPanel" class="howtosubmit">
		
            <a href="/news/159427/Guidelines-for-submitting-reports-to-Yachts-and-Yachting">Details on writing and sending reports to us can be found here</a>
        
	</div>

    
</div>    

    

    <div id="RightContentPlaceHolder_SocialMediaPanel">
	
        <div class="fb-page" data-href="http://www.facebook.com/crewsaver" data-tabs="timeline" data-width="300" data-height="800" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"></div><br /><br /><br /><br />
        <a class="twitter-timeline" href="https://twitter.com/Crewsaver" data-screen-name="Crewsaver" data-widget-id="346590345322168321" height="600">Tweets</a>

    
</div>


            </div>
            <div class="left">
                

    

    <div class="article">
        <a id="LeftContentPlaceHolder_IconHyperLink" class="icon" href="/advertiser/6/Crewsaver"><img id="LeftContentPlaceHolder_IconImage" title="Visit the Crewsaver page" src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" /></a>

        <h2>Children's Lifejackets - Your Questions Answered </h2>
        by Hazel Proudlock today at 1:11 pm
        <span id="LeftContentPlaceHolder_EventDateLabel" class="eventdate">11 January 2017</span>

        

        <div id="LeftContentPlaceHolder_TopPhotoPanel" class="inlinephoto">
	
            <img id="LeftContentPlaceHolder_TopPhotoImage" src="http://www.yachtsandyachting.com/photos/crewsaver/yandy162179.jpg" />
            Children's Lifejackets - Your Questions Answered &copy; Crewsaver
        
</div>

        <div id="LeftContentPlaceHolder_SocialPanel" class="socialsharing">
	
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yachtsandyachting.com/news/193939/Childrens-Lifejackets---Your-Questions-Answered" data-text="Children's Lifejackets - Your Questions Answered  on YachtsandYachting.com" data-related="yandyfeed">Tweet</a><script src="/Scripts/twitter-tweet.js" type="text/javascript"></script>
            <div class="fb-like" data-href="http://www.yachtsandyachting.com/news/193939/Childrens-Lifejackets---Your-Questions-Answered" data-show-faces="false" data-share="true"></div>
        
</div>

        

        
        
<P>
Crewsaver continues to lead the way in lifejacket design and the pioneering children's lifejacket range is no exception. Crewsaver's complete range of children's lifejackets are specifically designed for children, so whether you need something for general in-water play, dinghy sailing or even ocean sailing, there is a Crewsaver to suit.
<P>
<iframe width="790" height="444" src="http://www.youtube.com/embed/P0jlYQcPZS0?rel=0" frameborder="0" allowfullscreen></iframe>
<P>
<a target="_blank" rel="nofollow" onclick="return redirect('/advertisers/linkclick.asp?UALN=65517');" href="http://www.crewsaver.com/uk/catalogue/leisure/lifejackets/">www.crewsaver.com/uk/catalogue/leisure/lifejackets</a>
<P>
<div class="inlinephoto"><a target="_blank" rel="nofollow" onclick="return redirect('/advertisers/linkclick.asp?UALN=65518');" href="/photo/152523"><img src="http://www.yachtsandyachting.com/photos/crewsaver/yandy152523.jpg" alt="Crewsaver Kids Lifejackets - photo © Crewsaver"><br />Crewsaver Kids Lifejackets - photo © Crewsaver</a></div>

        

        <div id="LeftContentPlaceHolder_FacebookCommentsPanel" class="facebookcomments">
	
            <fb:comments href="http://www.yachtsandyachting.com/news/193939/Childrens-Lifejackets---Your-Questions-Answered" data-num_posts="5"data-width="100%"></fb:comments>
        
</div>
    </div>

    <div id="LeftContentPlaceHolder_RelatedNewsPanel" class="latestnews">
	
        <h3>Related Articles</h3>
        
                <a href="/news/193937/Crewsaver-and-Survitec-Group-partner-with-Sunsail" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/crewsaver/350/yandy162176.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Crewsaver & Survitec Group partner with Sunsail</span><br />
                        <span class="description">Supplying UK fleet safety equipment requirements</span>
                        <span class="longdescription">Survitec Group, the world's leading marine safety equipment supplier, has formed an exciting partnership with Sunsail UK, one of the UK's largest Yacht Charter businesses based in Port Solent.</span>
                        <span class="dateposted">Posted on 7 Jan</span>
                    </span>
                </a>
            
                <a href="/news/193909/Crewsaver-at-the-London-Boat-Show" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/crewsaver/350/yandy162066.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Crewsaver at the London Boat Show</span><br />
                        <span class="description">Extensive range and exclusive offers</span>
                        <span class="longdescription">Crewsaver to WOW visitors at the London Boat Show 2017 with its extensive safety range, exclusive offers and expert advice.</span>
                        <span class="dateposted">Posted on 5 Jan</span>
                    </span>
                </a>
            
                <a href="/news/193225/Crewsaver-launches-pioneering-new-collection" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/crewsaver/350/yandy159938.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Crewsaver launches pioneering new collection</span><br />
                        <span class="description">Buoyancy aid collection presented at METSTRADE</span>
                        <span class="longdescription">Crewsaver launches pioneering new buoyancy aid
collection at METSTRADE 2016, stand 03.128, to
create complete personal lifesaving range.</span>
                        <span class="dateposted">Posted on 16 Nov 2016</span>
                    </span>
                </a>
            
                <a href="/news/193054/The-Crewsaver-#LifejacketSafe-campaign" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/crewsaver/350/yandy159409.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">The Crewsaver #LifejacketSafe campaign</span><br />
                        <span class="description">We talk to Hannah Burywood about the initiative</span>
                        <span class="longdescription">We spoke to Hannah Burywood about the Crewsaver #LifejacketSafe campaign. As Hannah explains, the team were noticing regular mistakes by sailors while they were out on the water and thought awareness needed to raised...</span>
                        <span class="dateposted">Posted on 3 Nov 2016</span>
                    </span>
                </a>
            
                <a href="/news/192405/Crewsaver-#LifejacketSafe-campaign-strikes-chord" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/crewsaver/350/yandy157092.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Crewsaver #LifejacketSafe campaign strikes chord</span><br />
                        <span class="description">With Southampton Boat Show visitors</span>
                        <span class="longdescription">Crewsaver has had a great response to its #LifejacketSafe campaign from visitors to the 2016 Southampton Boat Show, which started on 16th September and runs through to 25th September 2016.</span>
                        <span class="dateposted">Posted on 22 Sep 2016</span>
                    </span>
                </a>
            
                <a href="/news/192226/Crewsaver-reveals-exclusive-offers" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/crewsaver/350/yandy156486.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Crewsaver reveals exclusive offers</span><br />
                        <span class="description">For Southampton Boat Show 2016 visitors</span>
                        <span class="longdescription">Crewsaver has revealed the exclusive Southampton Boat Show offers that will be available through its retail network at the show, which takes place 16th – 25th September 2016.</span>
                        <span class="dateposted">Posted on 15 Sep 2016</span>
                    </span>
                </a>
            
                <a href="/news/191921/Crewsaver-takes-the-lead-on-lifejacket-safety" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/crewsaver/350/yandy155417.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Crewsaver takes the lead on lifejacket safety</span><br />
                        <span class="description">Launching 'Are you #LifejacketSafe' campaign</span>
                        <span class="longdescription">Crewsaver is spearheading a new campaign to promote lifejacket safety with its 'Are you #LifejacketSafe' initiative, which will launch at Southampton Boat Show. As a manufacturer of safety equipment, Crewsaver is well placed to be the driving force.</span>
                        <span class="dateposted">Posted on 30 Aug 2016</span>
                    </span>
                </a>
            
                <a href="/news/191261/Fun-and-interactive-childrens-lifejacket-range" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/crewsaver/350/yandy151781.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Fun and interactive children's lifejacket range</span><br />
                        <span class="description">Launched by Crewsaver</span>
                        <span class="longdescription">Crewsaver is thrilled to announce the launch of the new Euro 100N lifejacket designed specifically for children. This launch coincides with fun and fresh updates to the existing range to bring you the complete Children's Lifejacket Range.</span>
                        <span class="dateposted">Posted on 4 Aug 2016</span>
                    </span>
                </a>
            
                <a href="/news/191062/Keeping-your-kids-safe-afloat" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" class="icon" alt="">
                    <span class="photocontainer"><img src="http://www.yachtsandyachting.com/photos/crewsaver/350/yandy151781.jpg" alt="" class="photo" /></span>
                    <span class="textcontainer">
                        <span class="title">Keeping your kids safe afloat...</span><br />
                        <span class="description">And making it fun!</span>
                        <span class="longdescription">We spoke to Marketing Manager Hannah Burywood and Design Manager, Nigel Parkes about the new range of Crewsaver children's lifejackets, the Euro 100 and the Supersafe 150.</span>
                        <span class="dateposted">Posted on 28 Jul 2016</span>
                    </span>
                </a>
            
                <a href="/news/190997/Artemis-Racing-Team-Merchandise" class="article">
                    <img src="http://www.yachtsandyachting.com/news/images/crewsaver.gif" class="icon" alt="">
                    <span class="photocontainer"></span>
                    <span class="textcontainer">
                        <span class="title">Artemis Racing Team Merchandise</span><br />
                        <span class="description">£10 off Artemis Racing Crewfit 180N Pro Lifejacket</span>
                        <span class="longdescription">Celebrate the America's Cup World Series Portsmouth, stay safe, and support one of your favourite teams with the Artemis Racing Crewfit 180N Pro Lifejacket.</span>
                        <span class="dateposted">Posted on 20 Jul 2016</span>
                    </span>
                </a>
            
    
</div>
    <div class="upcoming">
        <h3>Upcoming Events</h3>
        
                <a href="/community/calendar/view.asp?id=6389" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/harlowblackwatersc.gif" alt="Harlow (Blackwater) SC" title="Harlow (Blackwater) SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Blackwater Icicle Open Race for Monohull dinghies</span><br /><span class="description">Harlow (Blackwater) SC- 14 Jan</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6390" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/highcliffesc.gif" alt="Highcliffe SC" title="Highcliffe SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Icicle Harbour Open Series for Monohull dinghies</span><br /><span class="description">Highcliffe SC- 15 Jan</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6475" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/crosbysc.gif" alt="Crosby SC" title="Crosby SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/albacore.gif" alt="Monohull dinghies with PY between 908 and 1341" title="Monohull dinghies with PY between 908 and 1341" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting Frostbite series for Monohull dinghies with PY between 908 and 1341</span><br /><span class="description">Crosby SC- 15 Jan</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6487" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/chichesteryc.gif" alt="Chichester YC" title="Chichester YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Snowflake 1&2 for Monohull dinghies</span><br /><span class="description">Chichester YC- 15 Jan</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6343" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/royalgeelongyc.gif" alt="Royal Geelong YC" title="Royal Geelong YC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/" alt="Open to everyone" title="Open to everyone" onerror="this.style.display='none';" />
                    <span class="title">Festival of Sails for Open to everyone</span><br /><span class="description">Royal Geelong YC- 21 Jan to 27 Jan</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6476" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/crosbysc.gif" alt="Crosby SC" title="Crosby SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/albacore.gif" alt="Monohull dinghies with PY between 908 and 1341" title="Monohull dinghies with PY between 908 and 1341" onerror="this.style.display='none';" />
                    <span class="title">Open Meeting Frostbite series for Monohull dinghies with PY between 908 and 1341</span><br /><span class="description">Crosby SC- 22 Jan</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6454" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/windermerecruisingassociation.gif" alt="Windermere Cruising Association" title="Windermere Cruising Association" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="IRC yachts and Sportsboats and IRC yachts" title="IRC yachts and Sportsboats and IRC yachts" onerror="this.style.display='none';" />
                    <span class="title">Winter Series 2016-2017 for IRC yachts and Sportsboats and IRC yachts</span><br /><span class="description">Windermere Cruising Association- 22 Jan</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6370" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/.gif" alt="Palm Beach SC, Florida, USA" title="Palm Beach SC, Florida, USA" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rsaero.gif" alt="RS Aero" title="RS Aero" onerror="this.style.display='none';" />
                    <span class="title">North American Midwinter Champs for RS Aero</span><br /><span class="description">Palm Beach SC, Florida, USA- 27 Jan to 29 Jan</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6358" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/altonwatersportscentre.gif" alt="Alton Water Sports Centre" title="Alton Water Sports Centre" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/rsaero.gif" alt="RS Aero" title="RS Aero" onerror="this.style.display='none';" />
                    <span class="title">Winter Training for RS Aero</span><br /><span class="description">Alton Water Sports Centre- 28 Jan to 29 Jan</span>
                </a>
            
                <a href="/community/calendar/view.asp?id=6392" class="event">
                    <img src="http://www.yachtsandyachting.com/news/coverimages/highcliffesc.gif" alt="Highcliffe SC" title="Highcliffe SC" onerror="this.style.display='none';" />
                    <img src="http://www.yachtsandyachting.com/news/coverimages/optimist.gif" alt="Monohull dinghies" title="Monohull dinghies" onerror="this.style.display='none';" />
                    <span class="title">Icicle Harbour Open Series for Monohull dinghies</span><br /><span class="description">Highcliffe SC- 29 Jan</span>
                </a>
            
     </div>
     
     

    

    



                

                
                
            </div>
        </div>
        <div class="footer">
            
            <div id="FooterYYPanel">
	
            Copyright 2017 YY Online Services Ltd. registered in England no. 7895890 
            
</div>
            <a id="FooterTandCHyperLink" href="/terms-and-conditions">Terms & Conditions</a> | <a id="FooterPrivacyHyperLink" href="/privacy-policy">Privacy Policy</a>
        </div>
    </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.UI._Timer, {"enabled":true,"interval":10000000,"uniqueID":"ctl00$SiteImageTimer"}, null, null, $get("SiteImageTimer"));
});
//]]>
</script>
</form>
</body>
</html>
